
BỘ ĐỀ ÔN LÝ THUYẾT; TIN HỌC ỨNG DỤNG CÔNG NGHỆ THÔNG TIN CƠ BẢN 

Mô đun 1: Hiểu biết về Công nghệ thông tin (IU1) 

Câu 001: ***/Trong hệ thống máy tính, 1Kbyte bằng bao nhiêu byte: 

A. 1000 bytes 

B. 1012 bytes 

C. 1024 bytes 

D. 1036 bytes 

ĐÁP ÁN: A 

Câu 002: Trong hệ điều hành Microsoft Windows 7/8, định dạng chuẩn phân vùng đĩa cài hệ 

điều hành là gì: 

A. FAT 

B. FAT32 

C. FAT16 

D. NTFS 

ĐÁP ÁN: D 

Câu 003: Cổng nào sau đây là cổng kết nối giữa màn hình và máy tính: 

A. COM 

B. Ethernet 

C. Firewire 

D. VGA 

ĐÁP ÁN: A 

Câu 004: Bộ nhớ đệm trong CPU gọi là gì: 

A. ROM 

B. DRAM 

C. Buffer 

D. Cache 

ĐÁP ÁN: D 

CÂU 005: DVD Combo có chức năng nào sau đây: 

A. Đọc và ghi đĩa CD, DVD 

B. Đọc đĩa CD, DVD 

C. Đọc và ghi đĩa DVD 

D. Đọc CD, DVD và ghi đĩa CD 

ĐÁP ÁN: D 

CÂU 006: Tốc độ truyền dữ liệu tối đa trên lý thuyết của USB 2.0 là bao nhiêu: 

A. 1,5 Mbps 

B. 12 Mbps 

C. 300 Mbps 

D. 480 Mbps 

ĐÁP ÁN: D 

CÂU 007: RAM là viết tắt của cụm từ nào: 



A. Read Access Memory 

B. Recent Access Memory 

C. Random Access Memory 

D. Read and Modify 

ĐÁP ÁN: C 

CÂU 008: Tốc độ truyền dữ liệu tối đa trên lý thuyết của USB 3.0 là bao nhiêu: 

A. 1,5 Mbps 

B. 12 Gbps 

C. 300 Mbps 

D. 480 Gbps 

ĐÁP ÁN: A 

CÂU 009: Trong hệ điều hành Microsoft Windows, máy tính đọc dữ liệu nhanh nhất từ đâu: 

A. Đĩa mềm 

B. Đĩa cứng 

C. Qua mạng Internet 

D. Đĩa CD – ROM 

ĐÁP ÁN: B 

CÂU 010: Dữ liệu trong thiết bị nhớ nào sẽ mất khi mất điện: 

A. Đĩa cứng 

B. Đĩa mềm 

C. RAM 

D. ROM 

ĐÁP ÁN: A 

CÂU 011: Để máy tính làm việc được, hệ điều hành cần nạp vào: 

A. RAM 

B. Ổ đĩa cứng 

C. Chỉ nạp vào RAM trong khi chạy chương trình ứng dụng 

D. ROM 

ĐÁP ÁN: A 

CÂU 012: Các hệ điều hành thông dụng hiện nay thường được lưu trữ ở đâu: 

A. Trong CPU 

B. Trong RAM 

C. Trên bộ nhớ ngoài 

D. Trong ROM 

ĐÁP ÁN: C 

CÂU 013: Trong máy tính, RAM có nghĩa là gì: 

A. Là bộ nhớ truy xuất ngẫu nhiên 

B. Là bộ nhớ chỉ đọc 

C. Là bộ xử lý thông tin 

D. Cả 3 câu đều sai 



ĐÁP ÁN: A 

CÂU 014: Khi kết nối thành một mạng máy tính cục bộ và các thiết bị, thiết bị nào sau đây có 

thể được chia sẻ để sử dụng chung: 

A. Máy in 

B. Micro 

C. Webcam 

D. Đĩa mềm 

ĐÁP ÁN: A 

CÂU 015: Số lượng các số nhị phân có được từ 1 byte là: 

A.  128 

B.  512 

C.  127 

D. 255 

ĐÁP ÁN: D 

CÂU 016: Trong hệ thống máy tính, 1Kbyte bằng bao nhiêu bit: 

A. 1000 bits 

B. 8000 bits 

C. 8192 bits 

D. 9000 bits 

ĐÁP ÁN: A 

CÂU 017: Trong máy tính, đơn vị tính dung lượng của đĩa sắp xếp tăng dần nào sau đây là 

đúng: 

A. B MB KB GB 

B. B KB MB GB 

C. MB KB B GB 

D. GB MB KB B 

ĐÁP ÁN: B 

CÂU 018: Trong máy tính, thiết bị nào sau đây dùng để xử lý dữ liệu và hệ điều hành trên máy 

tính: 

A. RAM 

B. Đĩa cứng 

C. ROM 

D. CPU 

ĐÁP ÁN: D 

CÂU 019: Trong máy tính, Thiết bị nào sau đây dùng để lưu trữ dữ liệu và hệ điều hành máy 

tính: 

A. RAM 

B. ROM 

C. CPU 

D. Đĩa cứng 



ĐÁP ÁN: D 

CÂU 020: Trong máy tính, thiết bị nào dùng để lưu trữ tạm thời trong lúc làm việc: 

A. Máy in 

B. Bộ nhớ RAM 

C. Bộ nhớ ROM 

D. CPU 

ĐÁP ÁN: B 

CÂU 021: Hệ điều hành là gì: 

A. Là một phần mềm chạy trên máy tính, dùng để soạn thảo các loại văn bản 

B. Là một phần mềm chạy trên máy tính, dùng để điều hành, quản lý các thiết bị phần cứng 

C. Là một phần mềm dùng để điều hành, quản lý các tài nguyên phần mềm máy tính 

D. B và C đúng 

ĐÁP ÁN: D 

CÂU 022: Hệ điều hành Microsoft Windows được phát hành trên toàn thế giới vào năm nào: 

A.  2010 

B.  1997 

C.  2009 

D. 2011 

ĐÁP ÁN: A 

CÂU 023: Phần mềm nào sau đây đọc được tập tin PDF 

A. Foxit Reader 

B. Microsoft Excel 

C. Microsoft Powerpoint 

D. Microsoft Word 

ĐÁP ÁN: A 

CÂU 024: Lựa chọn nào sau đây là một phần mềm của Hệ điều hành Microsoft Windows: 

A. EXCEL 

B. CMOS 

C. BIOS 

D. RAM 

ĐÁP ÁN: A 

CẤU 025: Con người và máy tính giao tiếp thông qua: 

A. Bàn phím và màn hình 

B. Hệ điều hành 

C. RAM 

D. Bàn phím và mouse (chuột) 

ĐÁP ÁN: B 

CÂU 026: Trong các phần mềm sau, phần mềm nào là phần mềm ứng dụng: 

A. Windows XP 

B. Linux 



C. Microsoft Word 

D. Unix 

ĐÁP ÁN: C 

CÂU 027: Chương trình Winrar trong máy tính dùng để làm gì: 

A. Nén – làm giảm dung lượng tập tin, tăng dung lượng bộ nhớ chưa sử dụng 

B. Giải nén – đưa tập tin nén trở về dung lượng ban đầu 

C. Mở rộng dung lượng bộ nhớ đã sử dụng 

D. A và B là đúng 

ĐÁP ÁN: D 

CÂU 028: Trong Hệ điều hành Microsoft Windows, chương trình Paint để làm gì: 

A. Soạn thào văn bản 

B. Nghe nhạc, xem phim 

C. Trình bày bảng tính và tính toán 

D. Vẽ các hình ảnh đơn giản. 

ĐÁP ÁN: D 

CÂU 029: Trong Hệ điều hành Microsoft Windows, chương trình nào dùng để nén và giải nén 

tập tin: 

A. WinRar 

B. Winzip 

C. Unikey 

D. A và B đều đúng 

ĐÁP ÁN: D 

CÂU 030: Chương trình Winrar trong Microsoft Windows dùng để: 

A. Tìm kiếm file, folder 

B. Nén và giải nén 

C. Dùng để vẽ 

D. Dùng để soạn thảo văn bản 

ĐÁP ÁN: B 

CÂU 031: Trong hệ điều hành Microsoft Windows, phiên bản 32bit nhận và quản lý được bộ 

nhớ RAM tối đa là bao nhiêu: 

A. 4GB 

B. 2GB 

C. 3,2GB 

D. Bao nhiêu cũng được 

ĐÁP ÁN: B 

CÂU 032: Bộ vi xử lý Intel có ký hiệu là Core I5-6400T là có ý nghĩa gì: 

Bộ vi xử lý thế hệ thứ 3 của Intel 

Bộ vi xử lý thế hệ thứ 4 của Intel 

Bộ vi xử lý thế hệ thứ 5 của Intel 

Bộ vi xử lý thế hệ thứ 6 của Intel 



ĐÁP ÁN: D 

CÂU 033: Chữ U trong ký hiệu bộ vi xử lý Intel Core I7- 4550U có ý nghĩa gì: 

A. Tính năng đồ họa cao 

B. Tính năng siêu di động 

C. Tiêu thụ điện năng thấp 

D. Tối ưu cho công suất 

ĐÁP ÁN: C 

CÂU 034: Con số nào là tốc độ vòng quay của đĩa cứng: 

A.  8200 

B.  7200 

C.  6200 

D. 5200 

ĐÁP ÁN: B 

CÂU 035: Số nào sau đây không phải là tốc độ của SDRAM: 

A. 800 MHz 

B. 1000 MHz 

C. 1333 MHz 

D. 1600 MHz 

ĐÁP ÁN: B 

CÂU 036: Card đồ họa Onboard sử dụng loại bộ nhớ nào: 

A. Bộ nhớ riêng của card đồ họa 

B. Bộ nhớ dùng chung với bộ nhớ máy tính 

C. Không có bộ nhớ 

D. Bộ nhớ trên đĩa cứng 

ĐÁP ÁN: B 

CÂU 037: Người ta dùng phần mềm nào để xem có bao nhiêu ứng dụng đang chạy trên máy cài 

đặt Hệ điều hành Microsoft Windows: 

A. Windows Manager 

B. Task Manager 

C. Internet Manager 

D. Download Manager 

ĐÁP ÁN: B 

CÂU 038: Trong phần mềm Task Managr, thông số nào không phải là thông số hoạt động của 

một tiến trình: 

A. Khối lượng bộ nhớ 

B. Phần trăm CPU 

C. Phần trăm mạng 

D. Phần trăm card đồ họa 

ĐÁP ÁN: D 

CÂU 039: Giao thức nào được sử dụng cho trình duyệt web: 



A. Ipx 

B. Ftp 

C. www 

D. http 

ĐÁP ÁN: D 

CÂU 040: Tốc độ truy cập mạng được xác định theo đơn vị nào: 

A. MHz 

B. RAM 

C. Kbps 

D. GB 

ĐÁP ÁN: C 

CÂU 041: Trong mạng máy tính, thuật ngữ Share có nghĩa là gì: 

A. Chia sẽ tài nguyên 

B. Nhãn hiệu của một thiết bị kết nối mạng 

C. Thực hiện lệnh in trong mạng nội bộ 

D. Một phần mềm hỗ trợ sử dụng mạng cục bộ 

ĐÁP ÁN: A 

CÂU 042: Liệt kê một số phương tiện truyền dẫn vật lý cho truyền thông trên mạng: 

A. Cable đồng trục, cable quang, router, access point, modem 

B. Cable đồng trục, cable xoắn cặp, cable quang, sóng radio 

C. Cable đồng trục, cable quang, hub, switch, router, access point 

D. Repeater, hub, switch, routet, wireless access point 

ĐÁP ÁN: B 

CÂU 043: Phát biểu nào sau đây là đúng nhất: 

A. Mạng LAN có tốc độ truyền dữ liệu cao 

B. Mạng LAN có phạm vi địa lí giới hạn, thường được cài đặt trong một văn phòng 

C. Mạng LAN là mạng diện rộng 

D. A và B là đúng 

ĐÁP ÁN: D 

CÂU 044: Trong kết nối mạng máy tính cục bộ, cấu trúc mạng được chia thành các loại nào: 

A. Cấu trúc liên kết hình sao 

B. Cấu trúc liên kết dạng tuyến 

C. Cấu trúc liên kết dạng hình sao, dạng hình tuyến, dạng hình vòng 

D. Hình mạng nhện 

ĐÁP ÁN: C 

CÂU 045: Trong máy tính, thuật ngữ WAN có nghĩa là gì: 

A. Mạng cục bộ 

B. Mạng diện rộng 

C. Mạng toàn cầu 

D. Mạng doanh nghiệp 



ĐÁP ÁN: B 

CÂU 046: Hãy chỉ ra tên của một thiết bị mạng: 

A. USB 

B. UPS 

C. SWITCH 

D. WEBCAM 

ĐÁP ÁN: C 

CÂU 047: Đăng một tập tin (file) ảnh lên mạng xã hội (như facebook) có nghĩa là gì: 

A. Download 

B. Delete 

C. Upload 

D. Rename 

ĐÁP ÁN: C 

CÂU 048: Từ nào sau đây là phương thức kết nối Internet: 

A. ADSL 

B. FTTH 

C. WIFI 

D. DIAL UP 

ĐÁP ÁN: C 

CÂU 049: Các thiết bị thường được dùng để kết nối mạng trên Internet: 

A. Router 

B. Cáp 

C. HUB 

D. Card mạng 

ĐÁP ÁN: A 

CẤU 050: Một mạng máy tính cần có: 

A. Máy chủ - Máy trạm – Hệ điều hành mạng và các dây kết nối 

B. Các máy tính và các dây kết nối 

C. Hệ điều hành mạng – Thiết bị mạng 

D. Máy tính – Hệ điều hành mạng – Thiết bị mạng 

ĐÁP ÁN: D 

CÂU 051: Internet có nghĩa là gì: 

A. Hệ thống máy tính 

B. Hệ thống mạng máy tính 

C. Hệ thống mạng máy tính trong một nước 

D. Hệ thống mạng máy tính toàn cầu 

ĐÁP ÁN: D 

CÂU 052: Ứng dụng nào dùng để duyệt web: 

A. Internet Explorer 

B. Safari, RockMelt, CocCoc 



C. Microsoft Word 

D. A và B là đúng 

ĐÁP ÁN: D 

CÂU 053: Phương thức nào sau đây liên quan đến khái niệm trực tuyến: 

A. E - learning 

B. E – town 

C. Đào tạo từ xa, Hội nghị trực tuyến 

D. A và C là đúng 

ĐÁP ÁN: D 

CÂU 054: Dịch vụ nào sau đây không phải là dịch vụ Internet cho người dùng: 

A. e-banking 

B. e-government 

C. e-town 

D. e-commerce 

ĐÁP ÁN: C 

CÂU 055: Ứng dụng bán hàng trực tuyến (online shop) là thuộc loại dịch vụ Internet nào: 

A. e-banking 

B. e-governmet 

C. e-learning 

D. e-commerce 

ĐÁP ÁN: D 

CÂU 056: Câu nào sau đây không phải ưu điểm của học trực tuyến (e-learning): 

A. Người học có thể ngồi ở nhà 

B. Người học có thể học trong khi đi công tác 

C. Người học không cần kết nối Internet 

D. Người học không cần phải đến lớp 

ĐÁP ÁN: C 

CÂU 057: Khi các bác sĩ muốn hội chẩn cho một người bệnh ở xa thì họ cần sử dụng dịch vụ 

nào: 

A. Học trực tuyến 

B. Đào tạo trực tuyến 

C. Đào tạo từ xa 

D. Hội nghị trực tuyến 

ĐÁP ÁN: D 

CÂU 058: Để thanh toán tiền qua mạng, người dùng sẽ sử dụng dịch vụ Internet nào: 

A. E-banking 

B. e-government 

C. E -learning 

D. Teleconference 

ĐÁP ÁN: A 



CÂU 059: Thiết bị nào không cần thiết trong hội nghị trực tuyến: 

A. Loa 

B. Micro 

C. Máy quay video 

D. Lò vi sóng 

ĐÁP ÁN: D 

CÂU 060: Trang nào sau đây là trang tin điện tử: 

A. Tờ báo Tuổi trẻ 

B. Báo điện tử, Trang tin điện tử cá nhân 

C. Trang tin điện tử nội bộ 

D. B và C đúng 

ĐÁP ÁN: D 

CÂU 061: Khi một người cần gửi thư điện tử cho một người, người ta cần thông tin gì: 

A. Địa chỉ nhà 

B. Số điện thoại 

C. Địa chỉ Email 

D. Địa chỉ Website 

ĐÁP ÁN: C 

CÂU 062: Trong một địa chỉ Email, kí tự nào là kí tự phải có: 

A. = 

B. : 

C. ! 

D. @ 

ĐÁP ÁN: D 

CÂU 063: Những ứng dụng nào là ứng dụng có thể nói chuyện qua phương thức Internet 

(VoiIP – Voice over IP): 

A. www 

B. email 

C. e-banking 

D. Skype 

ĐÁP ÁN: D 

CÂU 064: Dịch vụ nhắn tin SMS là viết tắt của từ nào: 

A. Sort message service 

B. Sort message share 

C. Sort message shop 

D. Sort message site 

ĐÁP ÁN: A 

CÂU 065: Dịch vụ IM là viết tắt của từ gì: 

A. Instagram Inten messenger 

B. Information Inten messenger 



C. Inlustration messenger 

D. Instant messaging 

ĐÁP ÁN: D 

CÂU 066: Những mạng nào sau đây không phải là mạng xã hội: 

A. Facebook 

B. Zingme 

C. Intranet 

D. Twitter 

ĐÁP ÁN: C 

CÂU 067: Những trang nào sau đây không phải là trang báo điện tử: 

A. www.vietnamnet.vn 

B. www.vnexpress.net 

C. www.tuoitre.vn 

D. www.google.com 

ĐÁP ÁN: D 

CÂU 068: Điều nào không đúng khi nói về điều kiện làm việc của nghề Tin học văn phòng: 

A. Làm việc trong nhà 

B. Ảnh hưởng thị lực 

C. Ảnh hưởng cột sống 

D. Tiếp xúc độc hại 

ĐÁP ÁN: D 

CÂU 069: Bệnh nào là bệnh liên quan đến việc sử dụng máy tính nhiều: 

A. Bệnh ho gà 

B. Bệnh đau cột sống 

C. Cận thị 

D. Bệnh đau bao tử 

ĐÁP ÁN: C 

CÂU 070: Chọn mức độ ánh sáng ở màn hình máy tính và môi trường xung quanh cân bằng 

giúp cho điều gì: 

A. Đỡ buồn ngủ 

B. Đỡ mỏi mắt 

C. Đỡ đau lưng 

D. Đỡ khát nước 

ĐÁP ÁN: B 

CÂU 071: Điều gì sau đây không phải là lợi ích của tái chế hộp mực in: 

A. Tiết kiệm tiền 

B. Bảo vệ môi trường 

C. Giảm rác thải 

D. Tiết kiệm nước 

ĐÁP ÁN: D 

http://www.vietnamnet.vn/
http://www.vnexpress.net/
http://www.tuoitre.vn/
http://www.google.com/


CÂU 072: Điều gì sau đây không phải là nguy cơ ô nhiễm môi trường của Pin máy tính phế 

thải: 

A. Ô nhiễm chì 

B. Ô nhiễm thủy ngân 

C. Ô nhiễm kẽm 

D. Ô nhiễm phóng xạ 

ĐÁP ÁN: D 

CÂU 073: Khi lựa chọn máy tính ở chế độ tự động tắt màn hình sau 20 giây. Màn hình máy 

tính tự động tắt khi: 

A. Không đụng tới máy tính trong 20 giây 

B. Không sử dụng máy in trong 20 giây 

C. Không sử dụng Internet trong 20 giây 

D. Xuất ra máy in sau 20 giây 

ĐÁP ÁN: A 

CÂU 074: Với thiết lập nào của Control panel để giúp cài đặt chế độ tiết kiệm năng lượng: 

A. Display 

B. System and Security 

C. Devices and Printers 

D. Power option 

ĐÁP ÁN: D 

CÂU 075: Lựa chọn nào sau đây tiết kiệm năng lượng cho máy tính: 

A. Không chạy các ứng dụng đồ họa trên máy tính 

B. Đặt máy tính ở chế độ ngủ 

C. Tự động tắt màn hình, tự động tắt máy 

D. B và C đúng 

ĐÁP ÁN: D 

CÂU 076: Khi giao dịch trực tuyến nên làm gì để bảo vệ an toàn thông tin: 

A. Cảnh giác với thư giả mạo 

B. Cảnh giác với người lạ, cảnh giác khi thao tác trên máy tính của người lạ 

C. Không sử dụng USB 

D. A và B là đúng 

ĐÁP ÁN: D 

CÂU 077: Khi truy cập vào một ứng dụng mạng hay internet điều gì sau đây là không thể 

được: 

A. Hai Usename có cùng một Password 

B. Một Usename có hai Passsword 

C. Một Usename có một Password 

D. Một Usename không có Password 

ĐÁP ÁN: B 

CÂU 078: Mật khẩu nào sau đây không phải là mật khẩu tốt: 



A. a921680b 

B. 123c2518 

C. 12345678 

D. abc123DE 

ĐÁP ÁN: C 

CÂU 079: Tại sao việc thay đổi mật khẩu thường xuyên có ích trong việc đảm bảo an toàn 

thông tin: 

A. Để dễ nhớ 

B. Để khó bị phát hiện 

C. Để hệ thống hoạt động nhanh 

D. Để dễ bị phát hiện 

ĐÁP ÁN: B 

CÂU 080: Trong giao dịch trực tuyến nếu để lộ hồ sơ cá nhân, người ta có thể bị gì: 

A. Bị ốm 

B. Bị mất tiền 

C. Bị mất máy tính 

D. Bị hư máy tính 

ĐÁP ÁN: B 

CÂU 081: Để giúp cho bảo vệ dữ liệu với trường hợp ở đĩa cứng trong máy tính bị hỏng, người 

ta nên làm điều gì: 

A. Thường xuyên sao lưu dữ liệu 

B. Thường xuyên thay đổi mật khẩu máy tính 

C. Thường xuyên cảnh giác thư giả mạo 

D. Thường xuyên tắt máy tính khi rời nơi làm việc 

ĐÁP ÁN: A 

CÂU 082: Việc sử dụng tường lửa (firewall) giúp mạng máy tính của doanh nghiêp điều gì: 

A. Ngăn chặn việc mất điện 

B. Ngăn chặn việc mất thời gian 

C. Ngăn chặn việc tấn công mạng 

D. Chống trộm cắp máy tính 

ĐÁP ÁN: C 

CÂU 083: Virus có thể lây lan quan: 

A. Đường dây điện 

B. Môi trường mạng 

C. Ổ cứng di động và USB 

D. B và C đúng 

ĐÁP ÁN: D 

CÂU 084: Điều gì mà tất cả các Virus đều có thể thực hiện: 

A. Lây nhiễm vào BOOT RECORD 

B. Phá hủy CMOS 



C. Xóa các tâp tin chương trình trên đĩa cứng 

D. Tự nhân bản 

ĐÁP ÁN: D 

CÂU 085: B-Virus là gì: 

A. Là một loại virus tin học chủ yếu lây lan vào ổ đĩa B 

B. Là một loại virus tin học chủ yếu lây lan vào các bộ trữ điện 

C. Là loại virus tin học chủ yếu lây lan vào các mẫu tin khởi động (Boot record) 

D. Là loại virus tin học chủ yếu lây lan váo các tệp tin của Microsoft Word và Microsoft 

Excel 

ĐÁP ÁN: C 

CÂU 086: Virus tin học là gì: 

A. Là loại Virus tự phát sinh, phá hoại phần cứng của máy tính 

B. Là một chương trình máy tính do con người tạo ra, có khả năng phá hoại đối với các sản 

phẩm tin học 

C. Là một chương trình máy tính do con người tạo ra, có khả năng tự nhân bản 

D. B và C đúng 

ĐÁP ÁN: D 

CÂU 087: Macro Virus là gì: 

A. Là loại Virus chủ yếu lây lan vào mẫu tin khơi động (Boot record) 

B. Là một loại Virus chủ yếu lây lan vào tập tin âm thanh 

C. Là loại Virus chủ yếu lây lan vào các tập tin của Microsoft Word và Microsoft Excel 

D. Là loại Virus chủ yếu lây lan vào các tập tin hình ảnh 

ĐÁP ÁN: C 

CÂU 088: Theo anh/chị, điều gì mà tất cả các virus đều cố thực hiện: 

A. Lây nhiễm vào boot record 

B. Tự nhân bản 

C. Xóa các tệp chương trình trên đãi cứng 

D. Phá hủy CMOS 

ĐÁP ÁN: B 

CÂU 089: Cách nhận diện một phần mềm có bản quyền: 

A. Chỉ cần sản phẩm có số serial 

B. Mã ID sản phẩm, đăng ký sản phẩm 

C. Giấy phép sử dụng phần mềm 

D. B và C đúng 

ĐÁP ÁN: D 

CÂU 090: Thuật ngữ bản quyền/ quyền tác giả trong tiếng anh là gì: 

A. Copyright 

B. Copyword 

C. Winword 

D. Firewall 



ĐÁP ÁN: A 

CÂU 091: Luật sở hữu trí tuệ tại Việt Nam có hiệu lực từ năm nào: 

A.  2000 

B.  2004 

C.  2006 

D. 2008 

ĐÁP ÁN: C 

CÂU 092: Điều gì sau đây đối với một phần mềm mã nguồn mở là sai: 

A. Mọi người không thể copy mã nguồn 

B. Mọi người đều có thể copy được mã nguồn 

C. Mọi người có thể phân phối lại phần mềm 

D. Mọi người đều có thể cải tiến phần mềm 

ĐÁP ÁN: A 

CÂU 093: Điều gì sau đây đối với phần mềm shareware là đúng: 

A. Người dùng phải trả tiền sau một thời gian 

B. Người dùng không phải trả tiền khi sử dụng 

C. Đây là phần mềm không có bản quyền 

D. Đây là phần mềm mã nguồn mở 

ĐÁP ÁN: A 

CÂU 094: Điều gì sau đây là sai đối với phần mềm freeware: 

A. Người dùng không phải trả tiền khi sử dụng 

B. Người dùng không bị hạn chế thời gian sử dụng 

C. Phần mềm không có bản quyền 

D. Phần mềm có bản quyền 

ĐÁP ÁN: C 

CÂU 095: Thuật ngữ Cơ sở dữ liệu trong tiếng anh là gì: 

A. Database 

B. Datawork 

C. Datatable 

D. Datalist 

ĐÁP ÁN: A 

CÂU 096: Luật an toàn thông tin mạng của Việt Nam có hiệu lực từ năm nào: 

A.  2014 

B.  2015 

C.  2016 

D. 2017 

ĐÁP ÁN: C 

CÂU 097: Trong luật An toàn an ninh thông tin mạng của Việt Nam có bao nhiêu cấp độ an 

toàn hệ thống thông tin: 

A. 4 



B. 5 

C. 6 

D. 7 

ĐÁP ÁN: B 

CÂU 098: Trong luật An toàn an ninh thông tin mạng những hành vi nào là không bị nghiêm 

cấm: 

A. Phát tán thư rác, phần mềm độc hại 

B. Ngăn chặn truyền tải thông tin trên mạng 

C. Tấn công chiến quyển điều khiển và phá hoại hệ thống thông tin 

D. Đăng ảnh lên trang thông tin cá nhân trên mạng xã hội 

ĐÁP ÁN: D 

CÂU 099: Các đơn vị đo lường khả năng lưu trữ thông tin là: 

A. Byte, Kbyte, MB, GB 

B. Bit, Byte. KG, MB, GB 

C. Boolean, Byte, MB 

D. Đĩa cứng, ổ nhớ 

ĐÁP ÁN: A 

CÂU 100: Máy vi tính là gì: 

A. Những thiết bị dùng để truyền tin 

B. Là hệ thống thiết bị dùng để tính toán, kiểm soát các hoạt động một cách tự động mà có 

thể biểu diễn dưới dạng số hay quy luật lôgic 

C. Là phương tiện lưu trữ thông tin 

D. Là thiết bị nghe nhìn 

ĐÁP ÁN: B 

CÂU 101: Số 10B thuộc hệ đếm: 

A. Nhị phân 

B. Thập lục phân 

C. Bát phân 

D. Thập bát phân 

ĐÁP ÁN: B 

CÂU 102: Hệ đếm cơ số b dùng: 

A. b chữ số 

B. b+1 chữ số 

C. b-1 chữ số 

D. Dùng các ký tự số từ 3 đến 9 

ĐÁP ÁN: A 

CÂU 103: Giá trị 121 ở hệ số thập phân khi chuyển sang hệ nhị phân sẽ là: 

A. 121 

B. 111010 

C. 1111001 



D. 1000011 

ĐÁP ÁN: C 

CÂU 104: Một dạng thông tin có thể có 14 trạng thái. Để tổ chức lưu trữ cho dạng thông tin này 

ta cần: 

A. 3 bit 

B. 4 bit 

C. 5 bit 

D. 6 bit 

ĐÁP ÁN: B 

CÂU 105: Phát biểu nào sau đây là sai: 

A. Hệ nhị phân có 2 chữ số cơ bản là 0 và 1 

B. Hệ thập lục phân có 16 chữ số cơ bản là: 0,1,2,3,4,5,6,7,8,9 A,B, C,D,E,F. 

C. Hệ thập phân có 10 chữ số cơ bản là: 0,1,2,3,4,5,6,7,8,9,10. 

D. Hệ bát phân gồm có 0,1,2,3,4,5,6,7 

ĐÁP ÁN: C 

CÂU 106: Máy tính để bàn và máy tính xách tay (laptop) khác nhau cơ bản về: 

A. Tính năng sử dụng 

B. Tốc độ xử lý 

C. Công nghệ sử dụng 

D. Giá cả 

ĐÁP ÁN: C 

CÂU 107: Thành phần nào sau đây không thuộc bộ xử lý trung tâm của máy tính (CPU): 

A. Khối tính toán số học/logic (ALU- Arthmatic and Logic Unit). 

B. Khối điều khiển (CU- Control Unit). 

C. Bộ nhớ trong 

D. Thanh ghi 

ĐÁP ÁN: C 

CÂU 108: Thiết bị nào trong các thiết bị sau là thiết bị đầu ra: 

A. Bàn phím 

B. Con chuột 

C. Máy in 

D. Máy Scan 

ĐÁP ÁN: C 

CÂU 109: Các phần mềm: MS.Word, MS.Excel, MS.Access, MS.Powerpoint,, MS.Internet 

Explorer thuộc nhóm phần mềm: 

A. Phần mềm hệ điều hành 

B. Phần mềm hệ thống 

C. Phần mềm cơ sở dữ liệu 

D. Phần mềm ứng dụng 

ĐÁP ÁN: D 



CÂU 110: Đơn vị lưu trữ thông tin là: 

A. Byte 

B. Bit 

C. Hz 

D. Ký tự 

ĐÁP ÁN: B 

CÂU 111: Để ghi được đĩa CD máy tính cần: 

A. Có ổ đọc đĩa CD 

B. Không cần có ở đĩa đọc/ghi CD 

C. Cần kết nối Internet 

D. Cần có ổ đĩa đọc/ghi CD 

ĐÁP ÁN: D 

CÂU 112: Con số 1,44MB dùng để biểu thị: 

A. Tốc độ xử lý của máy tính 

B. Tốc dộ đường truyền trong máy tính 

C. Dung lượng bộ nhớ nào đó 

D. Kích cỡ của các thành phần trong CPU 

ĐÁP ÁN: C 

 

 

 

Mô đun 2: Sử dụng máy tính cơ bản (IU2) 
 

CÂU 001: Trong hệ điều hành Microsoft Windows, Driver có nghĩa là gì: 

A. Chương trình dạy lái xe ô tô 

B. Chương trình hướng dẫn sử dụng Windows 

C. Chương trình giúp chạy các phần mềm trên Windows 

D. Chương trình giúp Windows điều khiển các thiết bị ngoại vi 

ĐÁP ÁN: D 

CÂU 002: Trong hệ điều hành Microsoft Windows, bàn phím ảo là: 

A. On-Sreen Keyboard 

B. PC Keyboard 

C. Laptop Keyboard 

D. Wireless Keyboard 

ĐÁP ÁN: A 

CÂU 003: Trong hệ điều hành Microsoft Windows, để kiểm tra các thiết bị đã cài Driver hay 

chưa, người ta sử dụng công cụ: 

A. Registry Editor 

B. Device Manager 

C. System Information 



D. My Computer 

ĐÁP ÁN: B 

CÂU 004: Trong hệ điều hành Microsoft Windows, người ta có thể format ở đĩa chứa hệ điều 

hành không: 

A. Có thể, đơn giản là các tập tin sẽ bị xóa đi 

B. Không thể nếu đang sử dụng hệ điều hành được đặt trên ổ đĩa đó 

C. Có thể nhưng sau đó sẽ mất hệ điều hành 

D. Không thể vì bất kì ổ đĩa nào cũng không format được 

ĐÁP ÁN: A 

CÂU 005: Trong hệ điều hành Microsoft Windows, người ta có thể chạy cùng lúc: 

A. Chỉ 1 ứng dụng 

B. Hai ứng dụng khác nhau 

C. Tối đa 15 ứng dụng 

D. Nhiều ứng dụng khác nhau 

ĐÁP ÁN: D 

CÂU 006: Trong hệ điều hành Microsoft Windows, ký tự phân cách số thập phân là: 

A. Dấu chấm “.” 

B. Dấu phẩy “,” 

C. Dấu chấm phẩy “:” 

D. Tùy thuộc vào ký tự do người dùng quy định trong Control Panel 

ĐÁP ÁN: D 

CÂU 007: Trong hệ điều hành Microsoft Windows, để thiết lập lại hệ thống người ta chọn 

chức năng: 

A. Control Windows 

B. Control Panel 

C. Control System 

D. Control Desktop 

ĐÁP ÁN: A 

CÂU 008: Trong hệ điều hành Microsoft Windows, thuật ngữ Shortcut có ý nghĩa gì: 

A. Tạo đường tắt để truy cập nhanh 

B. Xóa một đối tượng được chọn tại màn hình nền 

C. Đóng các cửa sổ đang mở 

D. Mở các cửa sổ đang đóng 

ĐÁP ÁN: A 

CÂU 009: Trong hệ điều hành Microsoft Windows, mặc định để thêm người dùng mới, người 

ta thực hiện: 

A. Vào Control Panel User Accounts and Family Safety User Accounts Manage another 

Accounts rồi chọn Create a new account 

B. Vào Control Panel User Accounts Manage another Account rồi chọn Add a New User 

C. Vào Control Panel Manage another Account rồi chọn Add a New User 



D. Vào Control Panel User Account rồi chọn Add a New User 

ĐÁP ÁN: A 

CÂU 010: Trong hệ điều hành Microsoft Windows, muốn cài đặt máy in, người ta thực hiện: 

A. File Printer and Faxes, rồi chọn mục Add a printer 

B. Window Printer and Faxes, rồi chọn mục Add a printer 

C. Start Printer and Faxes, rồi chọn mục Add a printer 

D. Tool Printer and Faxes, rồi chọn mục Add a printer 

ĐÁP ÁN: A 

CÂU 011: Trong hệ điều hành Microsoft Windows, người ta sử dụng tổ hợp phím nào để kích 

hoạt menu Start: 

A. Ctrl + X 

B. Ctrl+ Esc 

C. Alt +F4 

D. Ctrl+ Z 

ĐÁP ÁN: B 

CÂU 012: Trong hệ điều hành Microsoft Windows, để kiểm tra dung lượng ổ đĩa người ta thực 

hiện thao tác gì: 

A. Trong hệ điều hành Microsoft Windows không thể kiểm tra được 

B. Nhấp đúp vào icon của Computer – Nhấp phím phải chuột vào tên ồ đĩa cần kiểm tra – Chọn 

Properties 

C. Nhấp đúp vào icon của phần mềm Microsoft Word 

D. Nhấp đúp vào icon của phần mềm Microsoft Exel 

ĐÁP ÁN: B 

CÂU 013: Trong hệ điều hành Microsoft Windows, để mở Windows Explorer, người ta sử 

dụng tổ hợp phím nào: 

A. Ctrl +E 

B. Windows + E 

C. Alt + E 

D. Shift + E 

ĐÁP ÁN: B 

CÂU 014: Trong hệ điều hành Microsoft Windows, để chuyển đổi giữa các cửa sổ ứng dụng 

với nhau, người ta sử dụng tổ hợp phím nào: 

A. Ctrl + Tab 

B. Alt + Tab 

C. Windows + Tab 

D. Windows + Tab hoặc Alt + Tab 

ĐÁP ÁN: A 

CÂU 015: Trong hệ điều hành Microsoft Windows, để khóa màn hình máy tính, người ta sử 

dụng tổ hợp phím nào: 

A. Windows + C 



B. Windows + P 

C. Windows + L 

D. Windows + H 

ĐÁP ÁN: C 

CÂU 016: Trong hệ điều hành Microsoft Windows, để thu nhỏ cửa sổ đang sử dụng, người ta 

sử dụng tổ hợp phím nào: 

A. Alt + Space, sau đó nhấn N 

B. Alt+ Space, sau đó nhấn X 

C. Ctrl + Space, sau đó nhấn X 

D. Ctrl + Space, sau đó nhấn N 

ĐÁP ÁN: A 

CÂU 017: Trong hệ điều hành Microsoft Windows, để thu nhỏ tất cả cửa sổ, trừ cửa sổ đang 

sử dụng, người ta sử dụng tổ hợp phím nào: 

A. Windows + N 

B. Windows +D 

C. Windows + Home 

D. Windows + Tab 

ĐÁP ÁN: C 

CÂU 018: Trong hệ điều hành Microsoft Windows, để mở các ứng dụng có trên thanh 

TaskBar, người ta sử dụng tổ hợp phím nào: 

A. Ctrl + Win + [số thứ tự của ứng dụng trên thanh Taskbar từ 1 tới 9] 

B. Win + [số thứ tự cùa ứng dụng trên thanh Taskbar từ 1 tới 9] 

C. Alt + Win + [ số thứ tự cùa ứng dụng trên thanh Taskbar từ 1 tới 9] 

D. Không có tổ hợp phím tắt cho lệnh này 

ĐÁP ÁN: B 

CÂU 019: Trong hệ điều hành Microsoft Windows, khi trình chiếu đôi khi người ta cần phóng 

to thu nhỏ cả màn hình, người ta sử dụng tổ hợp phím nào: 

A. Windows + [dấu + hoặc -] 

B. Ctrl + [dấu + hoặc -] 

C. Ctrl + [lăn chuột lên hoặc xuống] 

D. Windows + [ lăn chuột lên hoặc xuống] 

ĐÁP ÁN: A 

CÂU 020: Trong hệ điều hành Microsoft Windows, khi trình chiếu hay sử dụng nhiều, màn 

hình người ta cần điều chỉnh chế độ chiếu. người ta sử dụng tổ hợp phím nào: 

A. Windows + A 

B. Windows + P 

C. Windows + I 

D. Windows + L 

ĐÁP ÁN: A 

CÂU 021: Trong hệ điều hành Microsoft Windows, tổ hợp phím “Windows + G” có tác dụng: 



A. Hiển thị cửa sổ tím kiếm 

B. Duyệt các Windows Gadgest trên màn hình nếu có 

C. Mở Task Manager dạng thu gọn 

D. Không có tác dụng gì 

ĐÁP ÁN: B 

CÂU 022: Trong hệ điều hành Microsoft Windows, khi muốn chụp hình cửa sổ đang sử dụng, 

người ta dùng tổ hợp phím: 

A. Ctrl + Printscreen 

B. PrintScreen 

C. Alt + PrintScreen 

D. Không có tổ hợp phím nào làm được, người ta chỉ có thể PrintScreen rồi xài các chương trình 

sửa màn hình ảnh cắt ra 

ĐÁP ÁN: C 

CÂU 023: Trong hệ điều hành Microsoft Windows, khi đang ở Windows Explorer, để đi vào 

khung tìm kiếm, người ta sử dụng phím tắt nào: 

A. F3 

B. F4 

C. F6 

D. F7 

ĐÁP ÁN: A 

CÂU 024: Trong hệ điều hành Microsoft Windows, khi đang sử dụng một chương trình nào đó 

của Microsoft, tổ hợp phím “Ctrl+N” có chức năng: 

A. Tạo một thư mục mới 

B. Tạo ra một tập tin mới và chưa có thông tin trong tập tin đó 

C. Mở thanh Menu 

D. Tùy chương trình mà có chức năng khác nhau 

ĐÁP ÁN: D 

CÂU 025: Trong hệ điều hành Microsoft Windows, để đi tới thanh địa chỉ trên Windows 

Explorer, người ta dùng tổ hợp phím: 

A. Ctrl + D 

B. Ctrl + L 

C. Alt + D 

D. Atl + L 

ĐÁP ÁN: C 

CÂU 026: Trong hệ điều hành Microsoft Windows, để thu nhỏ tất cả các cửa sổ xuống thanh 

Taskbar, người ta sử dụng tổ hợp phím nào: 

A. Windows + M 

B. Windows + S 

C. Ctrl + L 

D. Windows + L 



ĐÁP ÁN: A 

CÂU 027: Trong hệ điều hành Microsoft Windows, để chụp lại toàn bộ màn hình đang sử 

dụng người ta sử dụng phím tắt nào: 

A. Scroll Lock 

B. Pause 

C. Insert 

D. Print Sreen 

ĐÁP ÁN: D 

CÂU 028: Trong hệ điều hành Microsoft Windows, tại Windows Explorer khi người ta nhấn tổ 

hợp phím Alt+ Mũi tên qua trái thì tương ứng với việc nhấn chuột vào nút gì trên thanh công 

cụ: 

A. Up 

B. Forward 

C. Cut 

D. Back 

ĐÁP ÁN: D 

CÂU 029: Trong hệ điều hành Microsoft Windows, để mở cửa sổ tìm kiếm, người ta sử dụng 

tổ hợp phím nào: 

A. Windows + T 

B. Windows + P 

C. Windows + F 

D. Ctrl + M 

ĐÁP ÁN: C 

CÂU 030: Trong hệ điều hành Microsoft Windows, để lưu nội dung màn hình vào bộ nhớ 

Clipboard, người ta sử dụng tổ hợp phím nào: 

A. Ctrl + C 

B. Ctrl + Ins 

C. PrintSreen 

D. ESC 

ĐÁP ÁN: C 

CÂU 031: Trong hệ điều hành Microsoft Windows, khi truy cập nhanh menu Start để có thể 

Shutdown máy, người ta sử dụng tổ hợp phím nào: 

A. Alt + Esc 

B. Ctrl + Esc 

C. Ctrl + Alt + Esc 

D. Không có cách nào khác 

ĐÁP ÁN: B 

CÂU 032: Trong hệ điều hành Microsoft Windows, phím F2 dùng để: 

A. Tạo Folder mới 

B. Xóa đối tượng 



C. Đổi tên đối tượng 

D. Thoát windows 

ĐÁP ÁN: C 

CÂU 033: Phím, tổ hợp phím dùng để chụp cửa sổ hiền hành: 

A. Alt + PrintScreen 

B. Ctrl + PrintScreen 

C. PrintScreen 

D. Shift + SrintSreen 

ĐÁP ÁN: C 

CÂU 034: Trong hệ điều hành Microsoft Windows, để sao chép một đối tượng vào ClipBoard, 

người ta sử dụng tổ hợp phím nào: 

A. Ctrl + X 

B. Ctrl + C 

C. Ctrl + V 

D. Ctrl + Z 

ĐÁP ÁN: B 

CÂU 035: Trong hệ điều hành Microsoft Windows, để gõ kí tự trên của một phím, người ta 

phải ấn giữ phím nào: 

A. Ctrl 

B. Alt 

C. Shift 

D. CapsLock 

ĐÁP ÁN: C 

CÂU 036: Trong hệ điều hành Microsoft Windows, tổ hợp phím Windows + E có tác dụng gì: 

A. Chuyển đổi qua lại các cửa sổ đang mở 

B. Đóng cửa sổ đang mở 

C. Ấn hoặc hiện cửa sổ đang mở 

D. Mở cửa sổ My Computer 

ĐÁP ÁN: D 

CÂU 037: Trong hệ điều hành Microsoft Windows, tổ hợp phím Windows + D có tác dụng gì: 

A. Chuyển đổi qua lại các cửa sổ đang mở 

B. Ẩn hiện cửa sổ đang mở 

C. Mở cửa sổ My Computer 

D. Đóng cửa sổ đang mở 

ĐÁP ÁN: B 

CÂU 038: Trong hệ điều hành Microsoft Windows, mặc định để tùy chỉnh cập nhật của hệ 

điều hành Microsoft Windows người ta thực hiện: 

A. Vào Control Panel System and Security Windows Update 

B. Vào Control Panel Windows Update 

C. Vào Windows Windows Update 



D. Vào Control Panel Windows Windows Update 

ĐÁP ÁN: B 

CÂU 039: Muốn thay đổi các thông số của hệ thống máy tính sao cho dữ liệu ngày được hiển 

thị dưới dạng “Tuesday, July,30, 2015” người ta khai báp thẻ lệnh Date của hộp thoại 

Customize Regional Option như thế nào: 

A. Tại Short date format hay Long date fomat nhập: dddd,MMMM dd, yyyy 

B. Tại Short date format hay Long date fomat nhập: MMMM dd, yyyy 

C. Tại Short date format hay Long date fomat nhập: dddd, dd MMMM, yyyy 

D. Tại Short date format hay Long date fomat nhập: dd MMMM, yyyy 

ĐÁP ÁN: A 

CÂU 040: Trong bảng “Taskbar and Navigation propetise” của hệ điều hành Microsoft 

Windows 8.1, chức năng nào dùng để ẩn thanh công việc (Taskbar) tự động: 

A. Lock the taskbar 

B. Auto – hide the taskbar 

C. Use small taskbar buttons 

D. Show Windows Store apps on the taskbar 

ĐÁP ÁN: B 

CÂU 041: Trong hệ điều hành Microsoft Windows, để thay đổi hình nền người ta thực hiện: 

A. Chuột phải vào màn hình chọn Screen resolution 

B. Chuột phải vào màn hình chọn Personalization 

C. Chuột phải vào màn hình chọn Paste 

D. Gỡ màn hình ra và dán hình nền lên trên màn hình 

ĐÁP ÁN: A 

CÂU 042: Trong hệ điều hành Microsoft Windows, để thay đổi độ phân giải người ta thực 

hiện: 

A. Chuột phải vào màn hình chọn Screen resolution 

B. Chuột phải vào màn hình chọn Personnalization 

C. Chuột phải vào màn hình chọn Next desktop background 

D. Chuột phải vào màn hình chọn Paste 

ĐÁP ÁN: A 

CÂU 043: Trong hệ điều hành Microsoft Windows, làm thế nào để gỡ bỏ một chương trình 

khỏi máy tính tốt nhất: 

A. Xóa biểu tượng của chương trình đó trên màn hình 

B. Xóa thư mục của chương trình đó trên hệ thống 

C. Vào Control Panel, chọn Programs, chọn Uninstall program, chọn chương trình cần gỡ rối Nhấn 

Uninstall 

D. Vào Start, tìm kiếm tên chương trình rồi chọn xóa, sau đó khởi động lại máy tính 

ĐÁP ÁN: C 



CÂU 044: Trong hệ điều hành Microsoft Windows, để chọn các biểu tượng nằm cách nhau 

trên màn hình nền Desktop, người ta dùng chuột nhấp chọn từng biểu tượng một đồng thời 

giữ phím nào: 

A. Alt 

B. Ctrl 

C. Enter 

D. Shift 

ĐÁP ÁN: B 

CÂU 045: Trong hệ điều hành Microsoft Windows, chương trình ghi chú nhanh là: 

A. Quick Notes 

B. Sticky Notes 

C. Notepad 

D. WinWord 

ĐÁP ÁN: B 

CÂU 046: Trong hệ điều hành Microsoft Windows, thao tác Drag and Drop (kéo thả chuột) 

được sử dụng khi người ta muốn làm gì: 

A. Mở thư mục 

B. Thay đổi màu nền cho cửa sổ hiện hành 

C. Di chuyền đối tượng đến vị trí mới 

D. Xem thuộc tính của tập tin hiện tại 

ĐÁP ÁN: C 

CÂU 047: Trong hệ điều hành Microsoft Windows, công cụ Magnifies thực hiện việc gì: 

A. Công cụ cho phép quản lý tiến trình đang chạy 

B. Công cụ cho phép phóng to màn hình hiển thị 

C. Công cụ cho phép làm sạch bộ nhớ RAM 

D. Công cụ cho phép in ra máy in 

ĐÁP ÁN: B 

CÂU 048: Trong hệ điều hành Microsoft Windows, để xóa một biểu tượng (icon), người ta 

thực hiện: 

A. Chọn và ấn phím Delete 

B. Chọn và ấn phím Alt 

C. Chọn và ấn phím Tab 

D. Chọn và ấn phím Ctrl 

ĐÁP ÁN: A 

CÂU 049: Trong hệ điều hành Microsoft Windows, chỉ với Recycle Bin, người ta không thể 

thực hiện điều gì: 

A. Xem danh sách các tập tin và thực mục vừa xóa 

B. Xóa hẳn các tập tin và thư mục 

C. Khôi phục tất cả các tập tin và thư mục bị xóa 

D. Phục hồi các tập tin và thư mục vừa xóa 



ĐÁP ÁN: C 

CÂU 050: Trong hệ điều hành Microsoft Windows, khi muốn khôi phục lại đối tượng đã xóa 

trong Recycle Bin, người ta chọn đối tượng rồi chọn lệnh: 

A. Copy 

B. Restore 

C. Open 

D. Move To Folder 

ĐÁP ÁN: B 

CÂU 051: Trong hệ điều hành Microsoft Windows, để thiết đặt lại hệ thống, người ta chọn 

chức năng: 

A. Control Windows 

B. Control System 

C. Control Panel 

D. Control Desktop 

ĐÁP ÁN: C 

CÂU 052: Khi một đối tượng trong hệ điều hành Microsoft Windows (File, Folder, Shortcut) 

đang được chọn, gõ phím F2 cho phép người ta thực hiện: 

A. Xóa đối tượng 

B. Tạo đối tượng mới 

C. Đổi tên đối tượng 

D. Không có tác dụng gì 

ĐÁP ÁN: C 

CÂU 053: Trong hệ điều hành Microsoft Windows, muốn điều chỉnh ngày giờ của hệ thống 

người ta thực hiện lệnh: 

A. Start Control Windows Date and Time 

B. Start Control Panel Date and Time 

C. Start Control System Date and Time 

D. Start Control Desktop Date and Time 

ĐÁP ÁN: B 

CÂU 054: Trong hệ điều hành Microsoft Windows, để kiểm tra không gian đĩa chưa được sử 

dụng, người ta thực hiện: 

A. Click chuột vào tên ổ đĩa cần kiểm tra 

B. Click phím phải chuột vào tên ổ đĩa cần kiểm tra – Chọn Properties 

C. Click phím phải chuột vào Recycle Bin – Chọn Properties 

D. Click chuột vào Recycle Bin 

ĐÁP ÁN: B 

CÂU 055: Trong hệ điều hành Microsoft Windows, muốn tắt cừa sổ hiện hành người ta thực 

hiện: 

A. Nhấn nút biểu tượng Minimize 

B. Nhấn nút biểu tượng Restore Window 



C. Nhấn nút biểu tượng Close 

D. Nhấn nút biểu tượng Maximize 

ĐÁP ÁN: C 

CÂU 056: Trong hệ điều hành Microsoft Windows, lệnh Defregnment dùng để làm gì: 

A. Định dạng lại ổ đĩa 

B. Chống phân mảnh ổ đĩa 

C. Backup lại dữ liệu ổ đĩa 

D. Sửa lỗi ổ đĩa 

ĐÁP ÁN: B 

CÂU 057: Trong hệ điều hành Microsoft Windows, muốn thu nhỏ hoặc phóng lớn cửa sổ hiện 

hành người ta thực hiện: 

A. Nhấn nút biểu tượng Minimize 

B. Nhấn nút biểu tượng Restore 

C. Nhấn nút biểu tượng Maximize 

D. Cả B và C 

ĐÁP ÁN: D 

CÂU 058: Trong hệ điều hành Microsoft Windows, người ta sử dụng chương trình nào để 

quản lý các tập tin và thư mục: 

A. Microsoft Office 

B. Accessories 

C. Control Panel 

D. Windows Explorer 

ĐÁP ÁN: D 

CÂU 059: Trong hệ điều hành Microsoft Windows, muốn tắt cửa sổ hiện hành người ta thực 

hiện: 

A. Nhấn nút biểu tượng 

B. Nhấn nút biểu tượng Close 

C. Nhấn nút biểu tượng Restore 

D. Nhấn nút biểu tượng Maximize 

ĐÁP ÁN: B 

CÂU 060: Để xóa một đối tượng trong hệ điều hành Microsoft Windows: 

A. Chọn và ấn Delete 

B. Click chuột phải vào Delete 

C. A,B đúng 

D. A,B sai 

ĐÁP ÁN: C 

CÂU 061: Trong hệ điều hành Microsoft Windows, muốn xóa 1 chương trình, người ta dùng 

chương trình hay thao tác nào: 

A. Add Remove Hardware 

B. Xóa biểu tượng trên màn hình Desktop 



C. Add Remove Programs 

D. A,C sai 

ĐÁP ÁN: C 

CÂU 062: Khi các biểu tượng trên màn hình Desktop hệ điều hành Microsoft Windows bị ẩn 

hết. Thao tác nào sau đây để hiển thị các biểu tượng trên màn hình Desktop: 

A. Nhấn phím phải chuột vào màn hình nền, chọn View, chọn tiếp Auto arrange icons 

B. Nhấn phím phải chuột vào màn hình nền, chọn View, chọn tiếp Show desktop icons 

C. Nhấn phím phải chuột vào màn hình nền, chọn View, chọn tiếp Align icons to grid 

D. Không thể hiển thị được, Windows đã bị lỗi 

ĐÁP ÁN: B 

CÂU 063: Trong hệ điều hành Microsoft Windows, muốn hiển thị ô Check box dùng chọn 

nhiều thư mục và tập tin để thao tác, trên Windows Explorer người ta thực hiện: 

A. Vào File, chọn Check Boxes 

B. Vào Home, chọn Check Boxes 

C. Vào View, chọn Item Check Boxes 

D. Vào Share, chọn Item Check Boxes 

ĐÁP ÁN: C 

CÂU 064: Trong hệ điều hành Microsoft Windows, người ta sử dụng chương trình nào để 

quản lí các tập tin và thư mục: 

A. Microsoft Office 

B. Accessories 

C. Control Panel 

D. Windows Explorer 

ĐÁP ÁN: B 

CÂU 065: Trong hệ điều hành Microsoft Windows, người ta sử dụng công cụ nào để quản lý 

các tập tin (file) và thư mục (folder): 

A. Microsoft Office 

B. Control Panel 

C. Windows Explorer 

D. Internet Explorer 

ĐÁP ÁN: C 

CÂU 066: Trong hệ điều hành Microsoft Windows, công cụ Windows Explorer dùng để làm 

gì: 

A. Khôi phục thư mục hoặc tập tin 

B. Quản lý thư mục và tập tin 

C. Duyệt web 

D. Gửi và nhận Email 

ĐÁP ÁN: B 

CÂU 067: Trong hệ điều hành Microsoft Windows, muốn mở bảng chọn tắt (Shortcut menu) 

của một đối tượng nào đó, người ta sử dụng thao tác nào sau đây với chuột máy tính: 



A. Click 

B. Double click 

C. Right click 

D. Drag and Drog 

ĐÁP ÁN: C 

CÂU 068: Trong hệ điều hành Microsoft Windows, muốn đóng tập tin hiện hành nhưng không 

thoát khỏi chương trình ta: 

A. Nhấn tổ hợp phím Ctrl + F4 

B. Vào bảng chọn File và chọn Edit 

C. Nhấn tổ hợp phím Alt + F4 

D. Nhấn chuột vào biểu tượng của tập tin trên thanh công việc (Taskbar) 

ĐÁP ÁN: B 

CÂU 069: Trong hệ điều hành Microsoft Windows, công cụ Share được sử dụng để làm gì: 

A. Chia sẽ tập tin 

B. Chia sẽ thư mục và các thư mục con, tập tin bên trong nó 

C. Chia sẽ ổ đĩa và các thư mục con, tập tin bên trong nó 

D. Chia sẽ ứng dụng 

ĐÁP ÁN: C 

CÂU 070: Trong hệ điều hành Microsoft Windows, khi một tập tin mang thuộc tính “Hidden” 

tức là: 

A. Nó bị lỗi 

B. Nó bị ẩn 

C. Nó là tập tin không có định dạng 

D. Nó không chạy được trện Windows 

ĐÁP ÁN: B 

CÂU 071: Trong hệ điều hành Microsoft Windows, muốn xem tổ chức các tập tin và thư mục 

trên đĩa, người ta có thể sử dụng: 

A. My Conputer hoặc Windows Explorer 

B. My Computer hoặc Recycle Bin 

C. Windows Explorer hoặc Recycle Bin 

D. My Computer hoặc My Network Places 

ĐÁP ÁN: A 

CÂU 072: Trong hệ điều hành Microsoft Windows, người ta sử dụng chương trình nào để 

quản lý các tập tin và thư mục: 

A. Windows Explorer 

B. Internet Explorer 

C. Control Panel 

D. Notepad 

ĐÁP ÁN: A 

CÂU 073: Trong hệ điều hành Microsoft Windows, từ Shortcut có ý nghĩa gì: 



A. Xóa một đối tượng được chọn tại màn hình nền 

B. Di chuyển một đối tượng đến nơi khác 

C. Đóng các cửa sổ đang mở 

D. Tạo đường tắt để truy cập 

ĐÁP ÁN: D 

CÂU 074: Trong Windows Explorer, nếu người ta vào bảng chọn View, chọn lệnh List, có 

nghĩa là đã chọn kiểu hiển thị nội dung của cửa sổ bên phải chương trình dưới dạng: 

A. Các biểu tượng lớn 

B. Các biểu tượng nhỏ 

C. Danh sách các tập tin và thư mục 

D. Danh sách liệt kê chi tiết 

ĐÁP ÁN: C 

CÂU 075: Trong Windows Explorer, theo người ta tiêu chí nào sau đây không thể dùng để sắp 

xếp các tập tin và thư mục: 

A. Tên tập tin 

B. Tần suất sử dụng 

C. Kích thước tập tin 

D. Kiểu tập tin 

ĐÁP ÁN: B 

CÂU 076: Trong cửa sổ ListView của Windows Explorer, kiểu hiển thị nào cho phép người sử 

dụng có thể biết được kích thước của một File có chứa trong cửa sổ đó: 

A. Tiles 

B. Icons 

C. List 

D. Details 

ĐÁP ÁN: D 

CÂU 077: Trong hệ điều hành Microsoft Windows, người ta sử dụng lệnh nào để đổi tên 

Folder hoặc File đang chọn: 

A. F2 

B. F3 

C. F4 

D. F6 

ĐÁP ÁN: A 

CÂU 078: Trong hệ điều hành Microsoft Windows, trong một thư mục có hai thư mục X và Y, 

khi người ta đổi tên thư mục X thành Y thì điều gì xảy ra: 

A. Máy tính tự động đặt tên cho thư mục X thành Y là Y1 

B. Máy tính tự động xóa thư mục Y đã tồn tại và cho phép đổi tên thư mục X 

C. Máy tính tự động xóa thư mục Y đã tồn tại xà sao chép thư mục X sang thư mục khác 

D. Máy tính thông báo thư mục Y đã tồn tại và hỏi có muốn gộp lại hai thư mục lại không 

ĐÁP ÁN: D 



CÂU 079: Trong hệ điều hành Microsoft Windows, muốn tạo một thư mục mới, người ta thực 

hiện: 

A. Edit New, sau đó chọn Folder 

B. Tools New, sau đó chọn Folder 

C. File New, sau đó chọn Folder 

D. Windows New, sau đó chọn Folder 

ĐÁP ÁN: C 

CÂU 080: Trong hệ điều hành Microsoft Windows, tên của thư mục được đặt tên như thế nào: 

A. Bắt buộc phải dùng chữ in hoa để đặt tên thư mục 

B. Bắt buộc không được có phần mở rộng 

C. Thường được đặt theo qui cách đặt tên của tên tệp 

D. Bắt buộc phải có phần mở rộng 

ĐÁP ÁN: C 

CÂU 081: Trong hệ điều hành Microsoft Windows, khi chọn Copy một tập tin, sau đó xóa tập 

tin đó đi rồi Paste sang vị trí mới thì điều gì sẽ xảy ra: 

A. Vẫn copy bình thường vì thao tác này tương tự lệnh “Cut” 

B. Không copy được vì tập tin gốc đã mất 

C. Hệ thống sẽ hỏi có muốn phục hồi file đã xóa không 

D. Hệ thống sẽ hỏi có muốn xóa hẳn file không 

ĐÁP ÁN: B 

CÂU 082: Trong Windows Explorer, để chọn một lúc các file hoặc folder nằm liền kề nhau 

trong một danh sách, người ta thực hiện: 

A. Giữ phím Ctrl và nháy chuột váo từng mục muốn chọn trong danh sách 

B. Giữ phím Alt và nháy chuột váo từng mục muốn chọn trong danh sách 

C. Nháy chuột ở mục đầu, ấn và giữ Shift nháy chuột ở mục cuối 

D. Giữ phím Tab và nháy chuột vào từng mục muốn chọn trong danh sách 

ĐÁP ÁN: C 

CÂU 083: Trong Windows Explorer, để chọn một lúc các file hoặc folder nằm không kề nhau 

trong một danh sách, người ta thực hiện: 

A. Giữ phím Tab và nháy chuột vào từng mục muốn chọn trong danh sách 

B. Nhấp chuột ở mục đầu, ấn và giữ Shift nhấp chuột ở mục cuối 

C. Giữ phím Alt và nháy chuột vào từng mục muốn chọn trong danh sách 

D. Giữ phím Tab và nháy chuột vào từng mục muốn chọn trong danh sách 

ĐÁP ÁN: A 

CÂU 084: Trong hệ điều hành Microsoft Windows, khi xóa một thư mục hoặc tập tin thì nó 

được lưu trong Recycle Bin, muốn xóa hẳn thư mục/tập tin này, người ta sử dụng tổ hợp phím 

nào: 

A. Shift + Del 

B. Alt + Del 

C. Ctrl + Del 



D. Tab + Del 

ĐÁP ÁN: A 

CÂU 085: Trong hệ điều hành Microsoft Windows, khi xóa một thư mục hoặc tập tin bằng 

phím Del thì điều gì xảy ra: 

A. Thư mục/tập tin đó sẽ được xóa hoàn toàn khỏi máy tính 

B. Thư mục/tập tin đó sẽ được chuyển vào thùng rác (Recycle Bin) 

C. Thư mục/tập tin đó sẽ được lưu vào bộ nhớ máy tính 

D. Thư mục/tập tin đó sẽ được chép sang một thư mục khác 

ĐÁP ÁN: B 

CÂU 086: Trong hệ điều hành Microsoft Windows, muốn khôi phục lại một đối tượng đã xóa 

trong Recycle Bin, người ta thực hiện: 

A. Chọn đối tượng, rồi chọn File    Copy 

B. Chọn đối tượng, rồi chọn File    Open 

C. Chọn đối tượng, rồi chọn File Restore 

D. Chọn đối tượng, rồi chọn File Move To Folder 

ĐÁP ÁN: C 

CÂU 087: Trong hệ điều hành Microsoft Windows, người ta không thể đổi tên tập tin, di 

chuyển hoặc xóa 1 tập tin thường là do: 

A. Tập tin bị nhiễm Virus 

B. Tập tin đó đang mở 

C. Cả 2 câu A và B đều sai 

D. Cả 2 câu A và B đều đúng 

ĐÁP ÁN: B 

CÂU 088: Trong hệ điều hành Microsoft Windows, để tìm kiếm một chương trình, người ta 

thực hiện: 

A. Mở hết tất cả thư mục trên màn hình Desktop và tìm bằng mắt 

B. Mở chương trình “Search” trong ổ System rồi gõ tên chương trình vào 

C. Vào Star, gõ từ khóa tìm kiếm vào ô “Search program Microsoft and files” 

D. Vào Control Panel và chọn chương trình 

ĐÁP ÁN: C 

CÂU 089: Trong hệ điều hành Microsoft Windows, để tùy chỉnh nhìn thấy các thư mục ẩn hay 

không, người ta thực hiện: 

A. Trên của sổ Windows Explorer, nhấn vào Tools rồi Folder Options 

B. Trên của sổ Windows Explorer, nhấn vào Tools rồi File Options 

C. Trên của sổ Windows Explorer, nhấn Folder Options 

D. Không thể xem khi các thư mục bị ẩn đi 

ĐÁP ÁN: C 

CÂU 090: Trong hệ điều hành Microsoft Windows, muốn tìm kiếm tập tin hay thư mục, người 

ta thực hiện: 

A. File Search 



B. Windows Search 

C. Star Search 

D. Tools Search 

ĐÁP ÁN: C 

CÂU 091: Trong hệ điều hành Microsoft Windows, công cụ SEARCH được sử dụng để: 

A. Tìm kiếm file, folder 

B. Dùng để tính toán 

C. Dùng để vẽ 

D. Dùng để soạn thảo văn bản 

ĐÁP ÁN: A 

CÂU 092: Trong hệ điều hành Microsoft Windows, khi tìm kiếm dữ liệu thì ký hiệu nào sau 

đây đại diện cho nhiều ký tự bất kỳ: 

A. * 

B. : 

C. # 

D. ! 

ĐÁP ÁN: A 

CÂU 093: Tập tin (file) nào có đuôi như sau không phải là tập tin nén: 

A. .rar 

B. .zip 

C. .tgz 

D. .com 

ĐÁP ÁN: D 

CÂU 094: Phần mềm nào sau đây là phần mềm an ninh máy tính: 

A. Phần mềm kế toán 

B. Phần mềm đồ họa 

C. Phần mềm diệt virus 

D. Phần mềm soạn thảo văn bản 

ĐÁP ÁN: C 

CÂU 095: Phần mềm nào sau đây không phải là một phần mềm diệt virus: 

A. BKAV 

B. Kaspersky 

C. McAfee 

D. Firefox 

ĐÁP ÁN: D 

CÂU 096: Trong hệ điều hành Microsoft Windows, để chuyển từ định dạng file này sang định 

dạng file khác phát biểu nào sau đây không đúng: 

Z. Có thể chuyển từ word sang pdf 

B. Có thể chuyển từ pdf sang word 

C. Có thể chuyển từ excel sang pdf 



D. Có thể chuyển từ excel sang word 

ĐÁP ÁN: D 

CÂU 097: Trong hệ điều hành Microsoft Windows, công cụ “Speech Recognition” có tính 

năng: 

A. Ghi âm 

B. Điều chỉnh Microphone 

C. Ra lệnh cho máy tính bằng giọng nói 

D. Chơi trò chơi 

ĐÁP ÁN: C 

CÂU 098: Trong hệ điều hành Microsoft Windows, người ta có thể sử dụng chương trình nào 

như một máy tính bỏ túi: 

A. Microsoft Excel 

B. Caculator 

C. Microsoft Word 

D. Notepad 

ĐÁP ÁN: B 

CÂU 099: Trong các công cụ sau, công cụ nào không phải là công cụ đa phương tiện: 

A. Ghi âm 

B. Nghe nhạc 

C. Xem phim 

D. Soạn thảo văn bản 

ĐÁP ÁN: D 

CÂU 100: Phông chữ ARIAL tương ứng với bảng mã nò sau đây: 

A. UNICODE 

B. TCVN3 (ABC) 

C. VNI WINDOWS 

D. VIQR 

ĐÁP ÁN: A 

CÂU 101: Để gõ đúng chữ tiếng việt có dấu, lựa chọn nào sau đây là đúng: 

A. Font chữ là Time New Roman và bảng mã là Vni- Windows 

B. Font chữ là Time New Roman và bảng mã là TCVN3 

C. Font chữ là Time New Roman và bảng mã là UNICODE 

D. Font chữ là Time New Roman và bảng mã là VPS 

ĐÁP ÁN: C 

CÂU 102: Trong hệ điều hành Microsoft Windows, mặc định để cài phông chữ mới, người ta 

thực hiện: 

A. Vào Start Setting Control Panel Font 

B. Vào Start Setting Control Panel Sau đó chọn Font 

C. Vào Start Control Panel Setting Chọn Font 

D. Vào Start Control Panel Appearance and Personalization chọn Font 



ĐÁP ÁN: D 

CÂU 103: Trong hệ điều hành Microsoft Windows, những phần mềm nào sau đây không phải 

là phần mềm gõ tiếng Việt: 

A. Vietkey 

B. VPSkey 

C. Unikey 

D. Keylogger 

ĐÁP ÁN: D 

CÂU 104: Trong soạn thảo văn bản tiếng Việt, phát biểu nào sau đây về phông chữ tiếng Việt 

là sai: 

A. Trong một văn bản có thể chưa nhiều phông chữ tiếng Việt 

B. Có thể chuyển đổi một văn bản từ định dạng phông tiếng Việt này sang định dạng phông tiếng 

Việt khác 

C. Cách gõ tiếng Việt kiểu VNI và kiểu Telex giống nhau 

D. Cách gõ tiếng Việt kiểu VNI và kiểu Telex khác nhau 

ĐÁP ÁN: C 

CÂU 105: Trong phần mềm Microsoft Word, khi chuyển một đoạn văn bản tiếng Việt từ Font 

Vni-Time sang Font Time New Roman điều gì sau đây là đúng: 

A. Tất cả các ký tự đều hiện đúng 

B. Tất cả các ký tự đều hiện sai 

C. Tất cả các ký tự tiếng Việt có dấu đều hiện sai 

D. Tất cả các ký tự tiếng Việt có dấu đều hiện đúng 

ĐÁP ÁN: C 

CÂU 106: Khi gõ tiếng Việt bằng phần mềm Unikey, để chuyển chế độ gõ giữa tiếng Anh và 

tiếng Việt, người ta sử dụng tổ hợp phím nào: 

A. Alt + X 

B. Alt + Z 

C. Ctrl + Z 

D. Shift + X 

ĐÁP ÁN: B 

CÂU 107: Trong hệ điều hành Microsoft Windows, để thu nhỏ cửa sổ ứng dụng, người ta sử 

dụng tổ hợp phím: 

A. Nhấp chuột trái vào nút Close 

B. Nhấp chuột trái vào nút Maximize 

C. Nhấp chuột trái vào nút Minimize 

D. Nhấp chuột trái vào nút Restore Down 

ĐÁP ÁN: C 

CÂU 108: Trong hệ điều hành Microsoft Windows, muốn chép tập tin (file) hay thư mục 

(folder), người ta sử dụng tổ hợp phím: 

A. Ctrl + C 



B. Ctrl + S 

C. Alt + C 

D. Alt + V 

ĐÁP ÁN: A 

CÂU 109: Trong hệ điều hành Microsoft Windows, file nào là một file chương trình: 

A. Trochoi.docx 

B. Bangtinh.xlsx 

C. Trochoi.spo 

D. Trochoi.exe 

ĐÁP ÁN: D 

CÂU 110: Chương trình Window Explorer có thể: 

A. Tạo file văn bản 

B. Tạo hình ảnh 

C. Tạo folder và tên file 

D. Tạo chương trình mới 

ĐÁP ÁN: C 

CÂU 111: Trong hệ điều hành Microsoft Windows, để quản lý thông tin lưu trữ trên đĩa, 

người ta có 2 cấu trúc quan trọng là: 

A. Thư mục và cây thư mục 

B. Tập tin và thư mục 

C. Đường dẫn tập tin và đường dẫn thư mục 

D. Ổ đĩa, tập tin 

ĐÁP ÁN: B 

CÂU 112: Thuật ngữ File được gọi trong tiếng việt là: 

A. Tập tin 

B. Thông tin dữ liệu 

C. Cơ sở dữ liệu 

D. Thư mục 

ĐÁP ÁN: A 

CÂU 113: Trong hệ điều hành Microsoft Windows, khi tìm các file có phần mở rộng là DOC 

và XLS, người ta thực hiện: 

A. DOC – XLS 

B. *.DOC, *.XLS 

C. :.DOC, :.XLS 

D. Word file, Excel file 

ĐÁP ÁN: B 

CÂU 114: Trong Windows Explorer, để lựa chọn các file và folder không gần nhau, người ta 

thực hiện: 

A. Nhấp chuột trên các tâp tin muốn chọn 

B. Nhấp chuột trên tập tin đầu, nhấn và giữ ALT, nhấp chuột trên các tập tin kế tiếp 



C. Nhấp chuột trên tập tin đầu, nhấn và giữ CTRL, nhấp chuột trên các tập tin chọn khác 

D. Nhấp chuột trên tập tin đầu, nhấn và giữ CTRL, nhấp chuột trên các tập tin cuối 

ĐÁP ÁN: C 

CÂU 115: Trong hệ điều hành Microsoft Windows, để thay đổi các xác lập về quy cách con số, 

tiền tệ… theo các địa phương khác nhau, người ta chạy chương trình: 

A. Windows Explorer 

B. Internet Explorer 

C. Display trong Control Panel 

D. Regional Setting trong Control Panel 

ĐÁP ÁN: D 

CÂU 116: Trong hệ điều hành Microsoft Windows, để chuyển đổi qua lại giữa các cửa sổ, 

người ta sử dụng tổ hợp phím: 

A. Ctrl + Tab 

B. Shift + Tab 

C. Alt + Tab 

D. Space + Tab 

ĐÁP ÁN: C 

CÂU 117: Trong hệ điều hành Microsoft Windows, để thoát khỏi một chương trình, người ta 

thực hiện: 

A. Shift +F3 

B. Alt + F4 

C. Ctrl + F3 

D. Alt + F2 

ĐÁP ÁN: B 

CÂU 118: Trong Windows Explorer muốn chọn các phần tử liên tục người ta thực hiện: 

A. Click phím trái chuột phần từ đầu nhấn giữ Ctrl và click phím trái chuột phần tử cuối 

B. Click phím trái chuột phần từ đầu nhấn giữ Alt và click phím trái chuột phần tử cuối 

C. Click phím trái chuột phần từ đầu nhấn giữ Shift và click phím trái chuột phần tử cuối 

D. Click phím trái chuột phần từ đầu nhấn giữ Tab và click phím trái chuột phần tử cuối 

ĐÁP ÁN: C 

CÂU 119: Trong hệ điều hành Microsoft Windows, khi muốn tạo folder tại desktop, người ta 

click phím phải chuột sau đó chọn: 

A. Properties 

B. New Folder 

C. Refresh 

D. Paste 

ĐÁP ÁN: B 

CÂU 120: Trong hệ điều hành Microsoft Windows, khi muốn tạo folder tại Shortcut Desktop, 

người ta click phím phải chuột sau đó chọn: 

A. New Folder 



B. Refresh 

C. Paste 

D. Creat Shortcut 

ĐÁP ÁN: A 

CÂU 121: Trong hệ điều hành Microsoft Windows, đối với một thư mục (folder) đã có trên đĩa 

CD, người ta có thể thự hiện: 

A. Ghi bổ sung thêm file, folder 

B. Không thể ghi bổ sung thêm file, folder vào 

C. Có thể xóa bớt file, folder 

D. Đổi tên file, folder 

ĐÁP ÁN: B 

 

 

 

Mô đun 3: Xử lý văn bản cơ bản (IU3) 
CÂU 001: Trong Microsoft Word 2010, muốn định dạng trang văn bản, người ta thực hiện: 

A. Vào Page Layout  Page setup 

B. Vào File Page setup 

C. Vào Home Page setup 

D. Vào View Page setup 

ĐÁP ÁN: A 

CÂU 002: Trong Microsoft Word 2010, để xóa bỏ định dạng văn bản, người ta thực hiện: 

A. Chọn văn bản muốn xóa, vào Home Styles Clear All 

B. Chọn văn bản muốn xóa, vào Home Cut 

C. Chọn đoạn văn bản muốn xóa, vào Home Change Styles 

D. Chọn đoạn văn bản muốn xóa, nhấn phím Backspace 

ĐÁP ÁN: A 

CÂU 003: Trong Microsoft Word 2010, để định dạng một đoạn văn bản, người ta thực hiện: 

A. Vào Page Layout Magins 

B. Vào Page Layout Paragraph Indents and spacing 

C. Vào Page Layout Orientatione Portrait 

D. Vào Review Track Changes Change tracking Options… 

ĐÁP ÁN: A 

CÂU 004: Trong Microsoft Word 2010, muốn sao chép định dạng của một dòng văn bản nào 

đó, sau khi bôi đen dòng đó, người ta thực hiện: 

A. Vào Home Copy 

B. Vào Home Format Painter 

C. Vào Home Paste 

D. Vào Home Cut 

ĐÁP ÁN: B 



CÂU 005: Trong Microsoft Word 2010, để chuyển đổi từ kiểu chữ thường sang toàn bộ chữ in 

hoa, người ta thực hiện: 

A. Vào Home -> Change Case -> UPPERCASE 

B. Vào Home -> Change Case -> Lowercase 

C. Vào Home -> Change Case -> Capitalize Each Word 

D. Vào Home -> Change Case -> Sentence case 

ĐÁP ÁN: A 

CÂU 006: Trong Microsoft Worsd 2010, trong trường hợp chưa đến lề phải nhưng muốn 

xuống dòng, người ta sử dụng tổ hợp phím: 

A. Shift Enter 

B. Tab    Enter 

C. Ctrl    Enter 

D. Alt Enter 

ĐÁP ÁN: A 

CÂU 007: Trong Microsoft Word 2010, để lưu văn bản, người ta sử dụng tổ hợp phím: 

A. Ctrl +O 

B. Ctrl +P 

C. Ctrl +N 

D. Ctrl + S 

ĐÁP ÁN: D 

CÂU 008: Trong Microsoft Word 2010, trong soạn thảo văn bản, muốn tạo một hồ sơ mới, 

người ta thực hiện: 

A. Insert - New 

B. View - New 

C. File - New 

D. Edit - New 

ĐÁP ÁN: C 

CÂU 009: Trong Microsoft Word 2010, công việc nào sau đây không thể thực hiện được: 

A. Định dạng đĩa mềm 

B. Định dạng dòng văn bản 

C. Nối hai tập tin văn bản thành 1 tập tin văn bản 

D. Đánh số trang tự động cho văn bản 

ĐÁP ÁN: A 

CÂU 010: Trong Microsoft Word 2010, thao tác nào sau đây là không làm được: 

A. Chèn 1 ảnh vào trong 1 ô của bảng 

B. Phóng to rồi thu nhỏ 1 ảnh bitmap 

C. Thay đổi đường kẻ liền nét thành đường gãy nét (hay còn gọi là đường nét rời) 

D. Định dạng đĩa cứng 

ĐÁP ÁN: D 

CÂU 011: Trong Microsoft Word 2010, để tạo văn bản, người ta thực hiện: 



A. Vào Home New 

B. Vào File New 

C. Vào View New 

D. Vào Insert New 

ĐÁP ÁN: B 

CÂU 012: phần mềm Microsoft Word 2010 là một phần mềm gì: 

A. Phần mềm bảng tính 

B. Phần mềm quản lý 

C. Phần mểm soạn thảo văn bản 

D. Phần mềm hệ thống 

ĐÁP ÁN: C 

CÂU 013: Trong Microsoft Word 2010, có mấy cách tạo mới một văn bản: 

A. 2 cách 

B. 3 cách 

C. 4 cách 

D. 5 cách 

ĐÁP ÁN: B 

CÂU 014: Trong Microsoft Word 2010, để chèn một tập tin trên đĩa vào văn bản đang soạn 

thảo tại vị trí con trỏ, người ta thực hiện: 

A. Vào Insert Object Text from File 

B. Vào Insert Text Box 

C. Vào Insert Quick Parts Field 

D. Vào Insert Symbol 

ĐÁP ÁN: A 

CÂU 015: Trong Microsoft Word 2010, cài đặt chứa năng tự động lưu văn bản sau một 

khoảng thời gian, người ta thực hiện: 

A. Vào File Option Save 

B. Vào File→ Option General 

C. Vào File→ Save As 

D. Vào File→ Save 

ĐÁP ÁN: A 

CÂU 016: Trong Microsoft Word 2010, để chia cột cho văn bản đang soạn, người ta thực 

hiện: 

A. Vào Page Layout Page Setup Orientation 

B. Vào Page Layout Page Setup Margin 

C. Vào Page Layout Page Setup Columns 

D. Vào Page Layout Page Setup Size 

ĐÁP ÁN: A 

CÂU 017: Trong Microsoft Word 2010, để đóng tài liệu đang mở, người ta sử dụng tổ hợp 

phím: 



A. Ctrl + O 

B. Ctrl + N 

C. Ctrl + P 

D. Ctrl + W 

ĐÁP ÁN: D 

CÂU 018: Trong Microsoft Word 2010 với Classic Menu, để thao tác với tập tin văn bản, 

standard là gì: 

A. Thanh công cụ 

B. Menu 

C. Hộp thoại 

D. Trang giấy 

ĐÁP ÁN: A 

CÂU 019: Trong Microsoft Word 2010, thay đổi màu nền cho trang, người ta thực hiện: 

A. Vào Insert Change Color 

B. Vào View Page Color 

C. Vào Page Layout Page Color 

D. Vào Design Watermark 

ĐÁP ÁN: C 

CÂU 020: Trong Microsoft Word 2010, trong soạn thảo văn bản, để đóng một hồ sơ đang mở, 

người ta thực hiện: 

A. Vào File Close 

B. Vào File Exit 

C. Vào File New 

D. Vào File Save 

ĐÁP ÁN: A 

CÂU 021: Trong Microsoft Word 2010, khi làm việc xong, muốn thoát khỏi, người ta thực 

hiện: 

A. View Exit 

B. Edit Exit 

C. Window Exit 

D. File Exit 

ĐÁP ÁN: D 

CÂU 022: Trong Microsoft Word 2010 với Classic Menu, thanh công cụ có chứa các hình: tờ 

giấy trắng, đĩa vi tính, máy in, …, được gọi là: 

A. Thanh công cụ định dạng 

B. Thanh công cụ chuẩn 

C. Thanh công cụ vẽ 

D. Thanh công cụ bảng và đường viền 

ĐÁP ÁN: B 



CÂU 023: Trong Microsoft Word 2010, muốn xem các trang khác nhau của một tài liệu trên 

một màn hình, người ta thực hiện: 

A. Vào View -> Two Pages 

B. Vào View -> Arrange All 

C. Vào View -> Split 

D. Vào View -> Switch Windows 

ĐÁP ÁN: A 

CÂU 024: Trong Microsoft Word 2010, muốn nhìn thấy nhiều tài liệu đang mở trên cùng một 

màn hình, người ta thực hiện: 

A. Vào View Arrange All 

B. Vào View Two Pages 

C. Vào View Split 

D. Vào View Switch Windows 

ĐÁP ÁN: A 

CÂU 025: Trong Microsoft Word 2010, để chèn một tiêu đề đầu trang, người ta thực hiện: 

A. Vào Insert -> Cover Page 

B. Vào Insert -> Footer 

C. Vào Insert -> Text Box 

D. Vào Insert -> Header 

ĐÁP ÁN: D 

CÂU 026: Trong Microsoft Word 2010, muốn điều mục lục các trang của tài liệu bằng tự 

động, người ta thực hiện: 

A. Vào Reference -> Mark Citation 

B. Vào Reference -> Insert Caption 

C. Vào Reference -> Table of Contents 

D. Vào Reference -> Insert Footnote 

ĐÁP ÁN: C 

CÂU 027: Trong Microsoft Word 2010, khi làm việc xong, muốn thoát khỏi, người ta thực 

hiện: 

A. Vào View -> Exit 

B. Vào Home -> Exit 

C. Vào Review -> Exit 

D. Vào File -> Exit 

ĐÁP ÁN: D 

CÂU 028: Trong Microsoft Word 2010, trong soạn thảo văn bản, để đóng một hồ sơ đang mở, 

người ta thực hiện: 

A. Vào File Close 

B. Vào Home Close 

C. Vào View Close 

D. Vào Review Close 



ĐÁP ÁN: A 

CÂU 029: Trong Microsoft Word 2010, muốn định dạng trang, người ta thực hiện: 

A. Vào Page Layout Page Setup 

B. Vào Home Page Setup 

C. Vào File Page Setup 

D. Vào View Page Setup 

ĐÁP ÁN: A 

CÂU 030: Trong Microsoft Word 2010, muốn mở một file văn bản đã có sẵn, người ta thực 

hiện: 

A. Vào File New 

B. Vào View Open 

C. Vào File Open 

D. Vào Home Open 

ĐÁP ÁN: C 

CÂU 031: Trong Microsoft Word 2010, để thay đổi đơn vị đo của thước kẻ (Ruler), người ta 

thực hiện: 

A. Vào File Option Advanced 

B. Vào Page Layout Option Advanced 

C. Vào View Option Advanced 

D. Vào Home Option Advanced 

ĐÁP ÁN: A 

CÂU 032: Trong Microsoft Word 2010, các công cụ định dạng trong văn bản như, font, 

paragraph, copy, paste, bullet and numbering… nằm ở thanh thực đơn nào: 

A. Home 

B. Insert 

C. Page Layout 

D. References 

ĐÁP ÁN: A 

CÂU 033: Trong Microsoft Word 2010, để bật chức năng thanh thước kẻ (Ruler), người ta 

thực hiện: 

A. Vào References Check vào mục Ruler 

B. Vào View Check vào mục Ruler 

C. Vào Review Check vào mục Ruler 

D. Vào Home Check vào mục Ruler 

ĐÁP ÁN: A 

CÂU 034: Trong Microsoft Word 2010, để sắp xếp dữ liệu trong bảng, sau khi chọn vùng 

trong bảng, người ta thực hiện: 

A. Vào Table Tools Layout Sort 

B. Vào Home Layout Sort 

C. Vào View Layout Sort 



D. Vào Review Layout Sort 

ĐÁP ÁN: A 

CÂU 035: Trong Microsoft Word 2010, để kết thúc phiên làm việc, người ta sử dụng tổ hợp 

phím: 

A. Ctrl + W 

B. Ctrl + V 

C. Ctrl + U 

D. Ctrl + S 

ĐÁP ÁN: A 

CÂU 036: Trong Microsoft Word 2010, phát biểu nào sau đây là sai: 

A. Canh lề mặc định trong văn bản mỗi khi tạo tập tin mới là canh trái 

B. Khi soạn thảo, nếu hết trang thì tự động nhảy sang trang mới 

C. Chỉ được phép mở một văn bản trong phiên làm việc 

D. Mặc định mỗi khi khởi động, đã có một văn bản trống 

ĐÁP ÁN: C 

CÂU 037: Trong Microsoft Word 2010, mỗi tập tin được lưu lại sẽ có đuôi (phần mở rộng) 

mặc định là: 

A. PDF 

B. DOCX 

C. XLS 

D. DOC 

ĐÁP ÁN: B 

CÂU 038: Trong Microsoft Word 2010, để lưu tài liệu hiện tại, người ta sử dụng tổ hợp phím: 

A. Ctrl + X 

B. Ctrl +A 

C. Ctrl + S 

D. Ctrl + V 

ĐÁP ÁN: C 

CÂU 039: Trong Microsoft Word 2010, tổ hợp phím Ctrl + S được thay cho lệnh nào sau đây: 

A. Vào File Save As 

B. Vào File Save 

C. Vào File Open 

D. Vào File Close 

ĐÁP ÁN: B 

CÂU 040: Khi gõ tiếng Việt thì sử dụng kiểu gõ nào để khi nhập hai chữ a sẽ cho chữ â, hay 

chữ e sẽ cho chữ ê: 

A. Telex 

B. Select 

C. VNI 

D. Latex 



ĐÁP ÁN: A 

CÂU 041: Trong Microsoft Word 2010, muốn chuyển đổi giữa chế độ gõ: chế độ gõ chèn và 

chế dộ gõ đè, người ta sử dụng phím: 

A. Insert 

B. Caps Lock 

C. Backspase 

D. End 

ĐÁP ÁN: A 

CÂU 042: Trong khi soạn thảo văn bản, để chuyển đổi qua lại giữa các trình ứng dụng đang 

kích hoạt, người ta sử dụng tổ hợp phím: 

A. Alt + Tab 

B. Ctrl + Tab 

C. Shift + Tab 

D. Ctrl + C 

ĐÁP ÁN: A 

CÂU 043: Trong Microsoft Word 2010, khi muốn đặt chế độ lưu văn bản tự động sau một thời 

gian nhất định, người ta thực hiện trong thư mục: 

A. Vào File Option Save 

B. Vào Home Option Save 

C. Vào View Option Save 

D. Vào Review Option Save 

ĐÁP ÁN: A 

CÂU 044: Trong Microsoft Word 2010, công dụng tổ hợp phím Ctrl + O trong soạn thảo là: 

A. Mở một hồ sơ mới 

B. Đóng hồ sơ đang mở 

C. Mở một hồ sơ đã có 

D. Lưu hồ sơ vào đĩa 

ĐÁP ÁN: C 

CÂU 045: Trong Microsoft Word 2010, để mở một tài liệu đã được soạn thảo, người ta thực 

hiện: 

A. Vào File Open 

B. Vào Home Save 

C. Vào Home Open 

D. Vào File Save 

ĐÁP ÁN: A 

CÂU 046: Trong Microsoft Word 2010, công dụng của tổ hợp phím Ctrl + S trong soạn thào 

là: 

A. Xóa tập tin văn bản 

B. Chèn kí hiệu đặc biệt 

C. Lưu tập tin văn bản vào đĩa 



D. Tạo tập tin văn bản mới 

ĐÁP ÁN: C 

CÂU 047: Trong Microsoft Word 2010, hỗ trợ việc sao lưu văn bản đang soạn thành các định 

dạng nào: 

A. *.doc, *.txt, *.exe 

B. *.doc, *.htm, *zip 

C. *.doc, *.dot, *.htm, *.txt 

D. *.doc, *.avi, *.mpeg, *.dat 

ĐÁP ÁN: A 

CÂU 048: Trong Microsoft Word 2010, khi sử dụng tổ hợp phím Ctrl + O người ta thực hiện: 

A. Mở một tài liệu mới 

B. Mở một tài liệu có sẵn trong đĩa 

C. Lưu một tài liệu 

D. Đóng chương trình Microsoft Word 

ĐÁP ÁN: B 

CÂU 049: Trong Microsoft Word 2010, thao tác vào File , người ta thực hiện: 

A. Mở một tài liệu mới 

B. Mở một tài liệu có sẵn trong đĩa 

C. Lưu một tài liệu 

D. Đóng chương trình Microsoft Word 

ĐÁP ÁN: B 

CÂU 050: Trong Microsoft Word 2010, để lưu tập tin đang làm việc thành tập tin khác, người 

ta sử dụng tổ hợp phím: 

A. Ctrl +F, gõ A 

B. Alt +F, gõ S 

C. Alt + F, gõ A 

D. Ctrl +F, gõ S 

ĐÁP ÁN: C 

CÂU 051: Trong Microsoft Word 2010, để tạo mới một văn bản, người ta sử dụng tổ hợp 

phím: 

A. Ctrl +O 

B. Ctrl +U 

C. Ctrl +S 

D. Ctrl+N 

ĐÁP ÁN: D 

CÂU 052: Trong Microsoft Word 2010, để thu nhỏ/phóng lớn cửa sổ văn bản, người ta thực 

hiện: 

A. Bấm phím Ctrl và kéo con lăn trên chuột 

B. Bấm phím Tab và kéo con lăn trên chuột 

C. Bấm phím Alt và kéo con lăn trên chuột 



D. Bấm phím Shift và kéo con lăn trên chuột 

ĐÁP ÁN: C 

CÂU 053: Trong Microsoft Word 2010, phím nào đưa con trỏ về đầu dòng hiện hành: 

A. Home 

B. Ctrl + Home 

C. End 

D. Ctrl+Page Up 

ĐÁP ÁN: A 

CÂU 054: Trong Microsoft Word 2010, để di chuyển con trỏ về cuối tài liệu, người ta sử dụng 

tổ hợp phím: 

A. Ctrl+U 

B. Ctrl+Page Down 

C. Ctrl +M 

D. Ctrl +End 

ĐÁP ÁN: D 

CÂU 055: Trong Microsoft Word 2010, khi soạn thảo văn bản, nếu nhấn phím số 1 khi có một 

khối văn bản đang được chọn thì điều gì sau xảy ra: 

A. Khối văn bản đó biến mất 

B. Khối văn bản đó biến mất và thay vào đó là số 1 

C. Số 1 sẽ chèn vào trước khối đang chọn 

D. Số 1 sẽ chèn vào sau khối đang chọn 

ĐÁP ÁN: B 

CÂU 054: Trong Microsoft Word 2010, để chọn toàn bộ nội dung, người ta sử dụng tổ hợp 

phím: 

A. Shift + Ctrl + A 

B. Ctrl + A 

C. Ctrl + Alt + A 

D. Shift + A 

ĐÁP ÁN: B 

CÂU 057: Trong Microsoft Word 2010, để bật hội thoại tìm kiếm, người ta sử dụng tổ hợp 

phím: 

A. Shift + Ctrl + F 

B. Alt + F 

C. Shift + F 

D. Ctrl + F 

ĐÁP ÁN: D 

CÂU 058: Trong Microsoft Word 2010, thao tác giữ phím Ctrl và nhấn chuột vào một vị trí 

nào đó trong đoạn văn bản sẽ có tác dụng gì: 

A. Chọn đoạn văn bản 

B. Chọn toàn bộ văn bản 



C. Chọn một câu tại vị trí con trỏ 

D. Chọn một từ 

ĐÁP ÁN: C 

CÂU 059: Trong Microsoft Word 2010, để chọn khối từ con trỏ về đầu tài liệu, người ta sử 

dụng tổ hợp phím: 

A. Ctrl+Home 

B. Ctrl + End 

C. Ctrl + Page Up 

D. Ctrl + Shift + Home 

ĐÁP ÁN: D 

CÂU 060: Trong Microsoft Word 2010, để dán đoạn văn bản vừa copy vào sau vị trí con trỏ, 

người ta sử dụng tổ hợp phím: 

A. Ctrl+ W 

B. Ctrl+ V 

C. Alt + W 

D. Shift + W 

ĐÁP ÁN: B 

CÂU 061: Trong Microsoft Word 2010, để chọn (bôi đen) từ con trỏ về cuối dòng, người ta sử 

dụng tổ hợp phím: 

A. Alt + F8 

B. Ctrl + End 

C. Shift + End 

D. Alt +A 

ĐÁP ÁN: C 

CÂU 062: Trong Microsoft Word 2010, phím nào để xóa ký tự đúng trước con trỏ: 

A. Page Down 

B. Delete 

C. Page Up 

D. Backspace 

ĐÁP ÁN: D 

CÂU 063: Trong Microsoft Word 2010, để chèn một biểu thức tính toán, người ta thực hiện: 

A. Vào Insert Symbol 

B. Vào Insert    Shapes 

C. Vào Inser    t Picture 

D. Vào Insert Equation 

ĐÁP ÁN: D 

CÂU 064: Trong Microsoft Word 2010, để tìm kiếm trong văn bản, người ta sử dụng tổ hợp 

phím: 

A. Ctrl + E 

B. Ctrl + T 



C. Ctrl + F 

D. Ctrl + H 

ĐÁP ÁN: C 

CÂU 065: Trong Microsoft Word 2010, để tìm kiếm và thay thế từ đó bằng từ khác trong văn 

bản, người ta sử dụng tổ hợp phím: 

A. Ctrl + E 

B. Ctrl + T 

C. Ctrl + F 

D. Ctrl + H 

ĐÁP ÁN: D 

CÂU 066: Trong Microsoft Word 2010, sau khi sử dụng chức năng undo (Ctrl+Z) để quay lại 

bước trước khi nhấn Undo, người ta sử dụng tổ hợp phím: 

A. Ctrl + M 

B. Ctrl + Y 

C. Ctrl + W 

D. Ctrl + J 

ĐÁP ÁN: B 

CÂU 067: Trong Microsoft Word 2010, để xóa một comment trong văn bản, người ta thực 

hiện: 

A. Chọn comment cần xóa, vào View Accept 

B. Chọn comment cần xóa, vào View Delete 

C. Chọn comment cần xóa, vào Review Accept 

D. Chọn comment cần xóa, vào Review Delete 

ĐÁP ÁN: A 

CÂU 068: Trong Microsoft Word 2010, công dụng của tổ hợp phím Ctrl + F trong soạn thảo 

là: 

A. Tạo tập tin văn bản mới 

B. Lưu tập tin văn bản vào đĩa 

C. Chức năng tìm kiếm trong soạn thào 

D. Định dạng trang 

ĐÁP ÁN: C 

CÂU 069: Trong Microsoft Word 2010, khi đang soạn thảo văn bản mà muốn phục hồi thao 

tác vừa thực hiện, người ta sử dụng tổ hợp phím: 

A. Ctrl + Z 

B. Ctrl + X 

C. Ctrl + V 

D. Ctrl +Y 

ĐÁP ÁN: A 

CÂU 070: Trong Microsoft Word 2010, khi đang soạn thảo văn bản, muốn chèn các kí tự đặc 

biệt vào văn bản, người ta thực hiện: 



A. Vào View Symbol 

B. Vào Home Symbol 

C. Vào File Symbol 

D. Vào Inser Symbol 

ĐÁP ÁN: D 

CÂU 071: Trong Microsoft Word 2010, khi soạn thảo văn bản, nếu kết thúc 1 đoạn 

(pagraraph) và muốn sang 1 đoạn mới, người ta thực hiện: 

A. Bấm tổ hợp phím Ctrl +Enter 

B. Bấm phím Enter 

C. Bấm tổ hợp phím Shift +Enter 

D. Bấm tổ hợp phím Alt +Enter 

ĐÁP ÁN: B 

CÂU 072: Trong Microsoft Word 2010, nút Format Painter (có hình chổi quét) trên thanh 

công cụ Home có chức năng nào: 

A. Đánh dấu văn bản 

B. Sao chép định dạng kí tự 

C. Thay đổi nền văn bản 

D. In đậm kí tự 

ĐÁP ÁN: B 

CÂU 073: Trong Microsoft Word 2010, khi đang soạn thảo văn bản, tổ hợp phím Ctrl +V 

thường được sử dụng để thực hiện: 

A. Cắt một đoạn văn bản 

B. Dán một đoạn văn bản từ Clipboard 

C. Sao chép một đoạn văn bản 

D. Cắt và sao chép một đoạn văn bản 

ĐÁP ÁN: B 

CÂU 074: Trong Microsoft Word 2010, để đưa con trỏ nhập về cuối dòng hiện tại, người ta 

nhấn phím: 

A. Enter 

B. End 

C. Home 

D. Ctrl +End 

ĐÁP ÁN: B 

CÂU 075: Trong Microsoft Word 2010, để chèn các kí tự đặc biệt như €, ¥, ®,…người ta thực 

hiện: 

A. Vào Insert Picture 

B. Vào Insert Symbol 

C. Vào Insert Object 

D. Vào Insert Chart 

ĐÁP ÁN: B 



CÂU 076: Trong Microsoft Word 2010, khi đang soạn thảo văn bản, muốn phục hồi thao tác 

vừa thực hiện, người ta sử dụng tổ hợp phím: 

A. Ctrl + Z 

B. Alt +Z 

C. Shift +Z 

D. Ctrl + Alt + Z 

ĐÁP ÁN: A 

CÂU 077: Trong Microsoft Word 2010, công dụng của tổ hợp phím Ctrl + H khi đang soạn 

thảo văn bản là: 

A. Tạo tập tin văn bản mới 

B. Chức năng thay thế trong soạn thảo 

C. Định dạng chữ hoa 

D. Lưu tập tin văn bản cào đĩa 

ĐÁP ÁN: B 

CÂU 078: Trong Microsoft Word 2010, để sao chép một đoạn văn bản vào Clipboard, sau khi 

đánh dấu đoạn văn bản, người ta thực hiện: 

A. Vào File -> Copy 

B. Vào Home -> Copy 

C. Vào View -> Copy 

D. Vào Insert ->Copy 

ĐÁP ÁN: B 

CÂU 079: Trong Microsoft Word 2010, để chọn tàn bộ văn bản, người ta sử dụng tổ hợp 

phím: 

A. Alt +Shift + F 

B. Shift +A 

C. Ctrl +A 

D. Alt + A 

ĐÁP ÁN: C 

CÂU 080: Trong Microsoft Word 2010, để ngay lập tức đưa con trỏ về đầu dòng đầu tiên của 

văn bản, người ta sử dụng tổ hợp phím: 

A. Shift + Home 

B. Alt +Home 

C. Ctrl + Home 

D. Ctrl + Alt + Home 

ĐÁP ÁN: C 

CÂU 081: Trong Microsoft Word 2010, muốn cắt một khối văn bản, người ta thực hiện: 

A. Vào Home Copy 

B. Vào Home Replace 

C. Vào Home Paste 

D. Vào Home Cut 



ĐÁP ÁN: D 

CÂU 082: Trong Microsoft Word 2010, phím Delete có chức năng: 

A. Xóa ký tự phía sau con trỏ 

B. Xóa ký tự phía trước con trỏ 

C. Lùi văn bản vào với một khoảng cách cố định 

D. Di chuyển con trỏ về đầu dòng 

ĐÁP ÁN: A 

CÂU 083: Trong Microsoft Word 2010, để thay thế từ hay cụm từ, người ta thực hiện: 

A. Vào Home Go To 

B. Vào Home Find 

C. Vào Home Paste 

D. Vào Home Replace 

ĐÁP ÁN: D 

CÂU 084: Trong Microsoft Word 2010, tổ hợp phím Ctrl +Y thực hiện việc nào: 

A. Hủy bỏ thao tác vừa thực hiện 

B. Hủy bỏ thao tác vừa xóa 

C. Thực hiện lại thao tác vừa thực hiện 

D. Khôi phục thao tác vừa hủy bỏ 

ĐÁP ÁN: C 

CÂU 085: Trong Microsoft Word 2010, để chọn khối thay cho dùng chuột, người ta dùng 4 

phím mũi tên và phím: 

A. Alt 

B. Ctrl 

C. Shift 

D. Không sử dụng bàn phím để chọn được 

ĐÁP ÁN: C 

CÂU 086: Trong Microsoft Word 2010, tổ hợp phím Ctrl +End thực hiện điều gì: 

A. Đặt con trỏ văn bản đến cuối từ hiện tại 

B. Đặt con trỏ văn bản đến cuối đoạn hiện tại 

C. Đặt con trỏ văn bản đến cuối dòng hiện tại 

D. Đặt con trỏ văn bản đến cuối văn bản 

ĐÁP ÁN: D 

CÂU 087: Trong Microsoft Word 2010, để thay thế từ hay cụm từ, người ta thực hiện: 

A. Lệnh Edit Go to 

B. Lệnh Edit Fine 

C. Lệnh Edit Search 

D. Lệnh Edi t Replace 

ĐÁP ÁN: D 

CÂU 088: Trong Microsoft Word 2010, để thay thế từ hay cụm từ, người ta sử dụng tổ hợp 

phím: 



A. Shift + Alt +H 

B. Shift +H 

C. Alt +H 

D. Ctrl +H 

ĐÁP ÁN: D 

CÂU 089: Trong Microsoft Word 2010, muốn sử dụng chức năng sửa lỗi và gõ tắt, người ta 

thực hiện trong: 

A. Vào File Options Proofing AutoCorrect Options 

B. Vào Home Options Proofing AutoCorrect Options 

C. Vào View Options Proofing AutoCorrect Options 

D. Vào Review Options Proofing  AutoCorrect Options  

ĐÁP ÁN: A 

CÂU 090: Trong Microsoft Word 2010, để gạch chân một đoạn văn bản đang chọn với nét đôi, 

người ta sử dụng tổ hợp phím: 

A. Ctrl +Shift +D 

B. Ctrl +Shift +U 

C. Ctrl + U 

D. Ctrl +Shift +A 

ĐÁP ÁN: A 

CÂU 091: Trong Microsoft Word 2010, để gạch dưới một từ hay cụm từ, người ta sử dụng tổ 

hợp phím: 

A. Ctrl +I 

B. Ctrl +U 

C. Ctrl + D 

D. Ctrl +E 

ĐÁP ÁN: B 

CÂU 092: Trong Microsoft Word 2010, để tăng cỡ chữ cho nội dung văn bản, người ta sử dụng 

tổ hợp phím: 

A. Shift + ] 

B. Ctrl + [ 

C. Ctrl + ] 

D. Shift + [ 

ĐÁP ÁN: C 

CÂU 093: Trong Microsoft Word 2010, để giảm cỡ chữ cho nội dung văn bản, người ta sử 

dụng tổ hợp phím: 

A. Shift + ] 

B. Ctrl + [ 

C. Ctrl + ] 

D. Shift + [ 

ĐÁP ÁN: B 



CÂU 094: Trong Microsoft Word 2010, để gạch chân một đoạn văn bản đang chọn với nét 

đơn, người ta sử dụng tổ hợp phím: 

A. Ctrl +U 

B. Shift +Alt + U 

C. Shift + U 

D. Alt +U 

ĐÁP ÁN: A 

CÂU 095: Trong Microsoft Word 2010, để chèn một chữ nghệ thuật (Word Art) vào văn bản, 

người ta thực hiện: 

A. Vào Insert -> Picture 

B. Vào Insert -> Clip Art 

C. Vào Insert -> WordArt 

D. Vào Insert -> Equation 

ĐÁP ÁN: C 

CÂU 096: Trong Microsoft Word 2010, để hủy bỏ chữ to đầu đoạn (Dropcap) đã tạo của đoạn 

văn bản, người ta thực hiện: 

A. Vào Home     Cropcap   None 

B. Vào Insert     Dropcap   None 

C. Vào Insert Dropcap Dropped 

D. Vào Home Dropcap Dropped 

ĐÁP ÁN: B 

CÂU 097: Trong Microsoft Word 2010, để viết hoa các ký tự đã chọn, người ta sử dụng tổ hợp 

phím: 

A. Ctrl +F2 

B. Ctrl +F3 

C. Shift +F3 

D. Alt + F2 

ĐÁP ÁN: C 

CÂU 098: Trong Microsoft Word 2010, để thay đổi màu chữ đang bôi đen, người ta thực hiện: 

A. Vào Home Font Color 

B. Vào File Font Color 

C. Vào View Font Color 

D. Vào Insert Font Color 

ĐÁP ÁN: A 

CÂU 099: Trong Microsoft Word 2010, khi soạn thảo văn bản, muốn tạo ký tự to đầu dòng 

của đoạn văn, người ta thực hiện: 

A. Vào Insert-> Dropcap 

B. Vào Home ->Dropcap 

C. Vào View ->Dropcap 

D. Vào File ->Dropcap 



ĐÁP ÁN: A 

CÂU 100: Trong Microsoft Word 2010, khi lựa chọn gõ tiếng Việt với font Unicode, những 

font chữ nào sau đây có thể hiển thị tiếng Việt: 

A. .Vn Times, .Vn Arial, .Vn Courier 

B. .Vn Tines, Times New Roman, Arial 

C. VNI Times, Arial, .VnAvant 

D. Tahoma, Verdana, Times New Roman 

ĐÁP ÁN: D 

CÂU 101: Trong Microsoft Word 2010, khi soạn thảo văn bản, muốn tạo ký tự to đầu dòng 

của đoạn văn, người ta thực hiện: 

A. Vào Insert Picture… 

B. Vào Insert Dropcap… 

C. Vào Insert SmartArt… 

D. Vào Insert TextBox… 

ĐÁP ÁN: B 

CÂU 102: Trong Microsoft Word 2010,người ta vào Home Font để thực hiện: 

A. Tạo bảng 

B. Định dạng kí tự 

C. Chèn hình ảnh 

D. Chia cột 

ĐÁP ÁN: B 

CÂU 103: Trong Microsoft Word 2010, để tăng cỡ chữ, người ta sử dụng tổ hợp phím: 

A. Shift +Alt +] 

B. Shift +] 

C. Alt + ] 

D. Ctrl + ] 

ĐÁP ÁN: D 

CÂU 104: Trong Microsoft Word 2010, để giảm cỡ chữ, người ta sử dụng tổ hợp phím: 

A. Shift +Alt +[ 

B. Shift +[ 

C. Alt + [ 

D. Ctrl + [ 

ĐÁP ÁN: D 

CÂU 105: Trong Microsoft Word 2010, để thay đổi kiểu font trong soạn thảo văn bản, người 

ta thực hiện: 

A. Ctrl + Shift + U 

B. Ctrl + Shift + A 

C. Ctrl + Shift + F 

D. Ctrl + Shift + M 

ĐÁP ÁN: C 



CÂU 106: Trong Microsoft Word 2010, để định dạng chữ đậm, người ta sử dụng tổ hợp phím: 

A. Ctrl + E 

B. Ctrl +B 

C. Ctrl + I 

D. Ctrl + U 

ĐÁP ÁN: B 

CÂU 107: Trong Microsoft Word 2010, đề thay đổi cỡ chữ, người ta sử dụng tổ hợp phím Ctrl 

+Shift +F và chọn cỡ chữ trong cửa sổ sau: 

A. Advanced 

B. Font 

C. Alignment 

D. Size 

ĐÁP ÁN: B 

CÂU 108: Trong Microsoft Word 2010, để chia cột cho đoạn văn bản: sau khi chọn đoạn văn 

bản, người ta thực hiện: 

A. Vào Page Layout Columns 

B. Vào Home    Coumns 

C. Vào View    Columns 

D. Vào File Colums 

ĐÁP ÁN: A 

CÂU 109: Trong Microsoft Word 2010, chọn mục nào trong thanh công cụ Home cho phép 

người dùng có thể thay đổi được khoảng cách giữa các đoạn văn: 

A. Format Painter 

B. Line and Paragaph spacing 

C. Change Style 

D. Columns 

ĐÁP ÁN: B 

CÂU 110: Trong Microsoft Word 2010, để canh giữa cho đoạn văn bản bôi đen, người ta sử 

dụng tổ hợp phím: 

A. Ctrl +O 

B. Ctrl +P 

C. Ctrl +N 

D. Ctrl + E 

ĐÁP ÁN: D 

CÂU 111: Trong Microsoft Word 2010, để canh thẳng lề phải cho đoạn văn bản bôi đen, người 

ta sử dụng tổ hợp phím: 

A. Ctrl + S 

B. Ctrl + L 

C. Ctrl + R 

D. Ctrl + E 



ĐÁP ÁN: C 

CÂU 112: Trong Microsoft Word 2010, để canh thẳng lề trái cho đoạn văn bản bôi đen, người 

ta sử dụng tổ hợp phím: 

A. Ctrl + L 

B. Ctrl +O 

C. Ctrl + P 

D. Ctrl + N 

ĐÁP ÁN: A 

CÂU 113: Trong Microsoft Word 2010, khi soạn thảo, muốn trình bày văn bản dạng cột (dạng 

thường thấy trên các trang báo và tạp chí), người ta thực hiện: 

A. Insert -> Column 

B. View -> Column 

C. Format -> Column 

D. Table -> Column 

ĐÁP ÁN: C 

CÂU 114: Trong Microsoft Word 2010, để thuận tiện hơn trong khi lựa chọn kích thước lề 

trái, lề phải,…người ta có thể khai báo đơn vị đo: 

A. Centimeters 

B. Đơn vị đo bắt buộc là Inches 

C. Đơn vị đo bắt buộc là Points 

D. Đơn vị đo bắt buộc là Picas 

ĐÁP ÁN: A 

CÂU 115: Trong Microsoft Word 2010, để xóa tất cả định dạng của đoạn văn bản, người ta sử 

dụng tổ hợp phím: 

A. Ctrl + Q 

B. Ctrl + Z 

C. Ctrl + Y 

D. Ctrl + R 

ĐÁP ÁN: A 

CÂU 116: Trong Microsoft Word 2010, phím chức năng Tab có tác dụng: 

A. Di chuyển con trỏ về đầu dòng 

B. Xóa ký tự phía trước con trỏ 

C. Lùi văn bản vào với một khoảng cách cố định 

D. Chuyển con trỏ xuống phía dưới 1 trang 

ĐÁP ÁN: C 

CÂU 117: Trong Microsoft Word 2010, Paragraph có chức năng gì: 

A. Bôi đen đoạn văn bản cần định dạng 

B. Mở hộp thoại định dạng Font chữ 

C. Điều chỉnh khoảng cách giữa các đoạn, các dòng trên văn bản 

D. Gạch chân dưới chân các ký tự 



ĐÁP ÁN: C 

CÂU 118: Trong Microsoft Word 2010, tổ hợp phím Ctrl + L thực hiện điều gì: 

A. Căn đều hai bên 

B. Căn lề giữa 

C. Căn lề trái 

D. Căn lề phải 

ĐÁP ÁN: C 

CÂU 119: Trong Microsoft Word 2010, để căn lề giữa các dòng chữ, người ta sử dụng tổ hợp 

phím: 

A. Ctrl + E 

B. Ctrl + F 

C. Ctrl + R 

D. Ctrl + L 

ĐÁP ÁN: A 

CÂU 120: Trong Microsoft Word 2010, để chèn ký tự đặc biệt (Symbols) vào văn bản, người ta 

thực hiện: 

A. Vào View Symbols Chọn biểu tượng cần chèn Chọn Insert Close 

B. Vào View→ Symbols→ Chọn biểu tượng cần chèn→ Chọn Insert→Open 

C. Vào Insert→ Symbols→ Chọn biểu tượng cần chèn→ Chọn Insert→ Close 

D. Vào Insert→ Symbols→ Chọn biểu tượng cần chèn→ Chọn Insert→ Open 

ĐÁP ÁN : C 

CÂU 121: Trong Microsoft Word 2010, để đánh số thứ tự các đoạn văn bản, người ta thực 

hiện: 

A. View Bullets and Numbering… 

B. Edit Bullets and Numbering… 

C. Format Bullets and Numbering… 

D. Insert Bullets and Numbering… 

ĐÁP ÁN: D 

CÂU 122: Trong Microsoft Word 2010, hộp thoại Paragraph có thông báo Indentation Left: 

3cm, điều này có ý nghĩa: 

A. Tất cả các dòng trong đoạn thụt vào 3cm 

B. Dòng đầu tiên của đoạn thụ vào 3cm 

C. Từ dòng thứ 2 trở đi thụt vào 3cm 

D. Lề giấy đã chừa là 3cm 

ĐÁP ÁN: A 

CÂU 123: Trong Microsoft Word 2010, để định dạng lại cho ký tự, người ta thực hiện: 

A. Vào Home Paragraph 

B. Vào Home Style 

C. Vào Forma t AutoFormat 

D. Vào Format Font 



ĐÁP ÁN: B 

CÂU 124: Trong Microsoft Word 2010, trong table (bảng) để chèn thêm một dòng bên dưới 

dòng đang chọn thì người ta vào thanh công cụ layout rồi chọn nút lệnh nào: 

A. Insert Above 

B. Insert Below 

C. Rows Below 

D. Insert Right 

ĐÁP ÁN: B 

CÂU 125: Trong Microsoft Word 2010, sau khi bôi đen toàn bộ bảng, nếu nhấn phím delete thì 

điều gì xảy ra: 

A. Không có tác dụng gì 

B. Xóa toàn bộ nội dung và bảng biểu 

C. Xóa bảng, không xóa nội dung 

D. Xóa toàn bộ nội dung trong bảng, không xóa bảng 

ĐÁP ÁN: D 

CÂU 126: Trong Microsoft Word 2010, để xóa bỏ toàn bộ định dạng kiểu chữ của văn bản 

đang chọn, người ta sử dụng tổ hợp phím: 

A. Ctrl + Space 

B. Ctrl + Delete 

C. Ctrl + Enter 

D. Shift + Space 

ĐÁP ÁN: A 

CÂU 127: Trong Microsoft Word 2010, muốn tách bảng, người ta thực hiện: 

A. Vào Layout Split Cells 

B. Vào Layout→ Split Table 

C. Vào Layout→ Merge Cells 

D. Vào Layout→ Insert Below 

ĐÁP ÁN: B 

CÂU 128: Trong Microsoft Word 2010, muốn tách các dòng trong bảng, người ta thực hiện: 

A. Vào Layout→ Split Cells 

B. Vào Layout→ Split Table 

C. Vào Layout→ Merge Cells 

D. Vào Layout→ Insert Below 

ĐÁP ÁN: A 

CÂU 129: Trong Microsoft Word 2010, để chọn một dòng trong cả một bảng biểu, người ta 

thực hiện: 

A. Nhấn đúp chuột vào vị trí bất kỳ của bảng đó 

B. Nhấn chuột vào phía ngoài bên trái cùa dòng đó 

C. Nhấn chuột 3 lần vào một vị trí bất kỳ trong bảng 

D. Nhấn chuột váo vị trí bất kỳ của bảng đó 



ĐÁP ÁN: B 

CÂU 130: Trong Microsoft Word 2010, muốn tạo bảng người ta thực hiện: 

A. Vào Insert Table Table 

B. Vào Home Insert Table 

C. Vào Home Insert 

D. Vào Insert Table 

ĐÁP ÁN: D 

CÂU 131: Trong Microsoft Word 2010, khi di chuyển con trỏ trong bảng, tổ hợp phím Shift + 

Tab thực hiện điều gì: 

A. Di chuyển con trỏ đến ô liền bên trái 

B. Di chuyển con trỏ đến hàng trên 

C. Thêm 1 tab vào ô 

D. Di chuyển con trỏ đến ô liền bên phải 

ĐÁP ÁN: A 

CÂU 132: Trong Microsoft Word 2010, sau khi chèn một bảng biểu vào văn bản, để bảng này 

có đường kẻ đậm, người ta thực hiện: 

A. Nhấn phím chuột phải Bullet and Numbering 

B. Nhấn phím chuột phải→ Insert Caption 

C. Nhấn phím chuột phải→ Draw Table 

D. Nhấn phím chuột phải→ Bolders and Shading 

ĐÁP ÁN: D 

CÂU 133: Trong Microsoft Word 2010, định dạng khung và màu nền nằm ở bảng hội thoại 

nào: 

A. Bolders and Shading 

B. Bullets and Numbering 

C. Page Bolder 

D. Tab Stop Positon 

ĐÁP ÁN: A 

CÂU 134: Trong Microsoft Word 2010, để sắp xếp các dữ liệu của một bảng, người ta thực 

hiện: 

A. Vào Layout Formula 

B. Vào Layout→Sum 

C. Vào Layout→ Formula 

D. Vào Layout→ Sort 

ĐÁP ÁN: D 

CÂU 135: Trong Microsoft Word 2010, khi con trỏ ở ô cuối cùng trong bảng người ta nhấn 

phím Tab để thực hiện: 

A. Cho bảng thêm một dòng mới 

B. Con trỏ sẽ nhảy ra đoạn văn bên dưới bảng 

C. Con trỏ đứng yên vì đã hết bảng 



D. Con trỏ nhảy về ô đầu tiên của bảng 

ĐÁP ÁN: A 

CÂU 136: Trong Microsoft Word 2010, một văn bản có rất nhiều hình vẽ được tạo ra, mỗi lần 

nhấn chuột trái lên một hình nào đó thì chỉ chọn đuôc hình đó, để chọn được nhiều hình thì 

người ta phải giữ thêm phím nào trong khi chọn: 

A. Enter 

B. Shift 

C. Alt 

D. Tab 

ĐÁP ÁN: B 

CÂU 137: Trong Microsoft Word 2010, để chèn hình ảnh từ bên ngoài vào văn bản, người ta 

thực hiện: 

A. Vào Inser t SmartArt 

B. Vào Inser t Clip Art 

C. Vào Insert Picture 

D. Vào Insert Shape 

ĐÁP ÁN: C 

CÂU 138: Trong Microsoft Word 2010, thao tác nhấn giữ phím Ctrl trong khi rê một hình vẽ 

sẽ có tác dụng gì: 

A. Sao chép đối tượng 

B. Di chuyển đối tượng 

C. Xoay đối tượng 

D. Thay đổi kích thước của đối tượng 

ĐÁP ÁN: A 

CÂU 139: Trong Microsoft Word 2010, để chèn các hình đơn giản như hình chữ nhật, tròn, 

elip, tam giác…., người ta thực hiện: 

A. Vào Insert Shapes chọn hình cần vẽ 

B. Vào Inser t TextBox 

C. Vào Insert Screenshot 

D. Vào Inser t SmartArt 

ĐÁP ÁN: A 

CÂU 140: Trong Microsoft Word 2010, muốn chọn nhiều hình vẽ đồng thời, người ta thực 

hiện: 

A. Nhấn phím chuột trái ở vùng trống và rẽ ngang qua các đối tượng cần chọn 

B. Nhấn giữ phím Shift và nhấn phím chuột trái lên các đối tượng cần chọn 

C. Nhấn giữ phím Alt và nhấn phím chuột trái lên các đối tượng cần chọn 

D. Vào Edit Select All AutoShape 

ĐÁP ÁN: A 

CÂU 141: Trong Microsoft Word 2010, để chèn hình từ thư viện Word có sẵn vào văn bản, 

người ta thực hiện: 



A. Vào Insert Picture 

B. Vào Inser t SmartArt 

C. Vào Inser ClipArt 

D. Vào Insert Screenshot 

ĐÁP ÁN: C 

CÂU 142: Trong Microsoft Word 2010, để chèn một biểu đồ, người ta thực hiện: 

A. Vào Insert→ SmartArt 

B. Vào Insert→ Picture 

C. Vào Insert→ Shapes 

D. Vào Insert→ Chart 

ĐÁP ÁN: D 

CÂU 143: Trong Microsoft Word 2010, để chèn một hình ảnh từ trên một thư mục, người ta 

thực hiện: 

A. Vào Insert→ Symbol 

B. Vào Insert→ Picture 

C. Vào Insert→ Object 

D. Vào Insert→Photo 

ĐÁP ÁN: B 

CÂU 144: Trong Microsoft Word 2010, muốn tạo nét đậm cho textbox, trong hộp thoại 

Format Shape, người ta thực hiện: 

A. Chọn Fill 

B. Chọn Line Color 

C. Chọn Text Box 

D. Chọn Line Style 

ĐÁP ÁN: D 

CÂU 145: Trong Microsoft Word 2010, để thay đổi kích thước font chữ, trong thanh công cụ 

Home, người ta thực hiện: 

A. Kích mũi tên phía bên cạnh kích thước font chữ 

B. Kích mũi tên phía bên cạnh nút Text Effects 

C. Kích mũi tên phía bên cạnh nút Text Highlight Color 

D. Kích mũi tên phía bên cạnh nút Font Color 

ĐÁP ÁN: C 

CÂU 146: Trong Microsoft Word 2010, khi soạn thảo, muốn đánh số trang cho văn bản, người 

ta thực hiện: 

A. Vào Inser Page Number 

B. VàoView→ Page Number 

C. Vào Home→ Page Number 

D. Vào File→ Page Number 

ĐÁP ÁN: A 



CÂU 147: Trong Microsoft Word 2010, footnote dùng để chú thích các thuật ngữ, vậy footnote 

được trình bày ở vị trí nào: 

A. Cuối từ cần chú thích 

B. Cuối trang 

C. Cuối văn bản 

D. Cuối Paragraph 

ĐÁP ÁN: B 

CÂU 148: Trong Microsoft Word 2010, để thực hiện ngắt trang cho văn bản, người ta sử dụng 

tổ hợp phím: 

A. Ctrl + ESC 

B. Ctrl + S 

C. Ctrl + Enter 

D. Ctrl + Enter 

ĐÁP ÁN: D 

CÂU 149: Trong Microsoft Word 2010, để đặt lề giấy cho văn bản đang soạn thảo, người ta 

thực hiện: 

A. Vào Page Layou Orientation 

B. Vào Page Layout→Size 

C. Vào Page Layout→ Margins 

D. Vào Page Layout→ Colums 

ĐÁP ÁN: C 

CÂU 150: Trong Microsoft Word 2010, để chèn một tiêu đề ở lề trên văn bản đang mở, người 

ta thực hiện: 

A. Vào Insert    Header    chọn một mẫu tiêu đề 

B. Vào Insert→ Footer→ chọn một mẫu tiêu đề 

C. Vào Insert→ Header→ Remove Header 

D. Vào Insert→ Footerr→ Remove Footer 

ĐÁP ÁN: A 

CÂU 151: Trong Microsoft Word 2010, để chèn một tiêu đề vào lề dưới văn bản đang mở, 

người ta thực hiện: 

A. Vào Insert→ Header→ chọn một mẫu tiêu đề 

B. Vào Insert→ Footer→ chọn một mẫu tiêu đề 

C. Vào Insert→ Header→ Remove Header 

D. Vào Insert→ Footer→ Remove Footer 

ĐÁP ÁN: B 

CÂU 152: Trong Microsoft Word 2010, để xóa một tiêu đề vào lề trên văn bản đang mở, người 

ta thực hiện: 

A. Vào Insert→ Header→ chọn một mẫu tiêu đề 

B. Vào Insert→ Footer→ chọn một mẫu tiêu đề 

C. Vào Insert→ Header→ Remove Header 



D. Vào Insert→ Footer→ Remove Footer 

ĐÁP ÁN: C 

CÂU 153: Trong Microsoft Word 2010, để xóa một tiêu đề vào lề dưới văn bản đang mở, người 

ta thực hiện: 

A. Vào Insert→ Header→ chọn một mẫu tiêu đề 

B. Vào Insert→ Footer→ chọn một mẫu tiêu đề 

C. Vào Insert→ Header→ Remove Header 

D. Vào Insert→ Footer→ Remove Footer 

ĐÁP ÁN: D 

CÂU 154: Trong Microsoft Word 2010, để chèn ngắt trang, người ta vào chọn: 

A. Vào Home Page Break 

B. Vào File Page Break 

C. Vào View Page Break 

d. Vào Insert Page Break 

ĐÁP ÁN: D 

CÂU 155: Trong Microsoft Word 2010, để ngắt trang bắt buộc, người ta sử dụng tổ hợp phím: 

A. Shift + Enter 

B. Ctrl + Shift +Enter 

C. Ctrl + Enter 

D. Alt + Enter 

ĐÁP ÁN: B 

CÂU 156: Trong Microsoft Word 2010, để định dạng trang, người ta thực hiện trong thanh 

công cụ: 

A. Page Layout 

B. Home 

C. Review 

D. View 

ĐÁP ÁN: A 

CÂU 157: Trong Microsoft Word 2010, để ra lệnh in. người ta sử dụng tổ hợp phím: 

A. Ctrl + N 

B. Ctrl + S 

C. Ctrl + U 

D. Ctrl + P 

ĐÁP ÁN: D 

CÂU 158: Trong Microsoft Word 2010, người ta sử dụng tổ hợp phím Ctrl + P để thực hiện 

điều gì: 

A. In ra máy in 

B. Xe trước khi in 

C. Xóa nội dụng 

D. Chép nội dung 



ĐÁP ÁN: A 

CÂU 159: Trong Microsoft Word 2010, để xem văn bản trước lúc in, người ta sử dụng tổ hợp 

phím: 

A. Ctrl + F10 

B. Ctrl + F2 

C. Ctrl + F4 

D. Ctrl + F6 

ĐÁP ÁN: B 

CÂU 160: Trong Microsoft Word 2010, muốn in các trang chẵn, hoặc các trang lẻ trước thí 

nháy chuột vào đâu? 

A. File Page Setup chọn mục Layout 

B. File Print…chọn mục Print 

C. File Print Print View mục biểu tượng máy in 

D. Chọn Option từ thực đơn Tools Print 

ĐÁP ÁN: B 

CÂU 161: Trong Microsoft Word 2010, người ta sử dụng tổ hợp phím Ctrl +F2 để thực hiện: 

A. In văn bản 

B. Xem trước khi in 

C. Sao chép văn bản 

D. Di chuyển văn bản 

ĐÁP ÁN: B 

CÂU 162: Trong Microsoft Word 2010, để in một trang hiện hành, người ta thực hiện: 

A. Vào File Print Print All Pages 

B. Vào File→ Print→ Print Current Pages 

C. Vào Home→ Print→ Print All Pages 

D. Vào Home→ Print→ Print Current Pages 

ĐÁP ÁN: B 

CÂU 163: Trong Microsoft Word 2010, để in từ trang 2 đến trang 10, người ta thực hiện: 

A. Vào File→ Print→ Page nhập 2-10 

B. Vào File→ Print→ Page nhập 2.10 

C. Vào File→ Print→ Page nhập 2,10 

D. Vào File→ Print→ Page nhập 2/10 

ĐÁP ÁN: A 

CÂU 164: Trong Microsoft Word 2010, để xem văn bản trước khi in, người ta thực hiện: 

A. Vào File Print 

B. Vào Home Print 

C. Vào View Print 

D. Vào Review Print 

ĐÁP ÁN: A 

CÂU 165: Trong Microsoft Word 2010, để in văn bản, cách nào sau đây là sai: 



A. Chọn File -> Print 

B. Chọn File -> Print Preview 

C. Nhấn nút Print trên thanh công cụ 

D. Nhấn tổ hợp phím Ctrl + P 

ĐÁP ÁN: C 

CÂU 166: Trong Microsoft Word 2010, muốn định dạng lại trang giấy in, người ta thực hiện: 

A. Properties 

B. Page Setup 

C. Print 

D. Print Preview 

ĐÁP ÁN: B 

CÂU 167: Trong Microsoft Word 2010, Rich Text Format (*.rtf) là gì: 

A. Định dạng này duy trì chỉ có văn bản của tài liệu 

B. Định dạng này duy trì các định dạng và văn bản của tài liệu 

C. Định dạng này không duy trì các định dạng của tài liệu 

D. Định dạng này không duy trì văn bản của tài liệu 

ĐÁP ÁN: B 

CÂU 168: Trong Microsoft Word 2010, để đăt mật khẩu cho tài liệu văn bản, người ta thực 

hiện: 

A. Vào File Info Protect Document Encrypt with Password Nhập mật khẩu vào Ok 

B. Vào Home→ Info→ Protect→ Document→ Encrypt with Password→ Nhập mật khẩu vào→ Ok 

C. Vào Insert→ Info→ Protect→ Document→ Encrypt with Password→ Nhập mật khẩu vào→ Ok 

D. Vào Reference → Info→ Protect→ Document→ Encrypt with Password→ Nhập mật khẩu 

vào→ Ok 

ĐÁP ÁN: A 

CÂU 169: Trong Microsoft Word 2010, để chọn một câu trong đoạn văn bản, người ta thực 

hiện: 

A. Nhấn đôi phím chuột trái lên câu cần chọn 

B. Giữ phím Shift và nhấn phím chuột trái lên câu cần chọn 

C. Nhấn phím chuột trái 3 lần vào lề trái của văn bản 

D. Giữ phím Ctrl và nhấn phím chuột trái lên câu cần chọn 

ĐÁP ÁN: C 

CÂU 170: Trong Microsoft Word 2010, người ta quy định thể thức văn bản là như thế nào: 

A. Khổ giấy, định lề trang văn bản, kiểu trình bày, font chữ 

B. Là tập hợp các thành phần cấu thành văn bản, bao gồm những thành phần chung áp dụng đối với 

các loại văn bản và các thành phần bổ sung trong những trường hợp cụ thể 

C. Là tập hợp các thành phần cấu thành văn bản, bao gồm những thành phần chung áp dụng đối với 

các loại văn bản 

D. Là tập hợp các thành phần cấu thành văn bản 

ĐÁP ÁN : B 



CÂU 171: Đối với người soạn thảo văn bản thì văn bản thành chính là loại nào: 

A. Là loại văn bản mang tính thông tin quy phạm Nhà nước, cụ thể hóa việc thi hành văn bản pháp 

quy, giải quyết những vụ việc cụ thể trong khâu quản lý 

B. Là loại văn bản mang tính thông tin quy phạm Nhà nước, cụ thể hóa việc thi hành văn bản pháp 

quy 

C. Là phương tiện thể hiện các quyết định quản lý của cơ quan quản lý hành chính nhà nước có 

thẩm quyền 

D. Là phương tiện quản lý của cơ quan quản lý hành chính nhà nước có thẩm quyền 

ĐÁP ÁN: A 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 
 

Mô đun 4: Sử dụng bảng tính cơ bản (IU4) 
 

CÂU 001: Phần mềm Microsoft Excel dùng để làm gì: 

A. Tính toán 

B. Xem phím 

C. Nghe nhạc 

D. Ghi âm 

ĐÁP ÁN: A 

CÂU 002: Trong Microsoft Excel, muốn kiểm tra phiên bản đang sử dụng, người ta thực hiện: 

A. Vào File Help Microsoft Excel Help 

B. Vào File Help About Microsoft Excel 

C. Vào Home Help 

D. Vào View Guide 

ĐÁP ÁN: B 

CÂU 003: Trong Microsoft Excel 2010, muốn nhờ chương trình giúp đỡ về một vấn đề nào đó, 

người ta thực hiện: 



A. Vào File→ Help→ Microsoft Excel Help 

B. Vào File→ Help→ About Microsoft Excel 

C. Vào Home→ Help 

D. Vào View→ Guide 

ĐÁP ÁN: A 

CÂU 004: Trong Microsoft Excel 2010, người ta sử dụng tổ hợp phím nào để hủy bỏ thao tác 

vừa thực hiện? 

A. Ctrl + S 

B. Ctrl + C 

C. Ctrl + X 

D. Ctrl + Z 

ĐÁP ÁN: D 

CÂU 005: Trong Microsoft Excel 2010, người ta sử dụng tổ hợp phím nào để ngay lập tức đưa 

con trỏ về ô đầu tiên (ô A1) của bảng tính: 

A. Alt +Home 

B. Ctrl + Home 

C. Shift + Home 

D. Tab + Home 

ĐÁP ÁN: B 

CÂU 006: Một trong những thuật ngữ sau không phải dùng để chỉ một thành phần của 

Microsoft Excel: 

A. WorkBook 

B. WorkSheet 

C. Workdocument 

D. WorkSpace 

ĐÁP ÁN: C 

CÂU 007: Trong Microsoft Excel 2010, để mở một tập tin, người ta sử dụng tổ hợp phím nào: 

A. Ctrl + O 

B. Alt + F 

C. Ctrl + F 

D. Alt + O 

ĐÁP ÁN: A 

CÂU 008: Trong Microsoft Excel 2010, phát biểu nào sau đây là đúng: 

A. Bảng tính có thể có đến 256 cột. Các cột được đánh thứ tự bằng các chữ cái 

A,B,C…,Z,AA,AB,AC.. 

B. Bảng tính có thể có đến 512 cột. Các cột được đánh thứ tự bằng các chữ cái 

A,B,C…,Z,AA,AB,AC.. 

C. Bảng tính chỉ có 24 cột. Các cột được đánh thứ tự bằng các chữ cái A,B,,…Y,Z 

D. Bảng tính bao gồm 24 cột và 10 dòng, trong đó 24 cột tương ứng với 24 chữ cái và 10 dòng là 10 

giá trị hiện có 



ĐÁP ÁN: A 

CÂU 009: Trong Microsoft Excel 2010, một trong các View sau không được hỗ trợ khi đang 

thao tác trên WorkBook: 

A. Normal View 

B. Sheet View 

C. Page Break Preview 

D. Print Preview 

ĐÁP ÁN: B 

CÂU 010: Trong Microsoft Excel 2010, kết quả của công thức = MIN(2,MOD(8,5)) là: 

A. 8 

B. 7 

C. 2 

D. 5 

ĐÁP ÁN: C 

CÂU 011: Trong Microsoft Excel 2010, để bật tắt thanh công thức, người ta thực hiện: 

A. Vào View -> Formular bar 

B. Vào View -> Toolbars 

C. Vào View -> Status bar 

D. Vào View -> Ruler 

ĐÁP ÁN: A 

CÂU 012: Trong Microsoft Excel 2010, để đóng bảng tính (workbook) đang mở, cách nào sau 

không thực hiện được điều này: 

A. Vào File -> Close 

B. Vào File -> Exit 

C. Vào File – News 

D. Nhấn chuột vào biểu tượng (x) ở gốc phải trên của cửa sổ. 

ĐÁP ÁN: C 

CÂU 013: Trong Microsoft Excel 2010, để chèn thêm 1 bảng tính (Worksheet), người ta sử 

dụng tổ hợp phím nào: 

A. Ctrl + Shift + F11 

B. Alt + Shift + F11 

C. Shift + F11 

D. Shift + F10 

ĐÁP ÁN : C 

CÂU 014: Tên một tập tin bảng tính Microsoft Excel 2010 thường có đuôi mở rộng là: 



A. .xlsa 

B. .xlsy 

C. .xlsk 

D. .xlsx 

ĐÁP ÁN: D 

CÂU 015: Trong Microsoft Excel 2010, để thực hiện công việc ghi lưu nội dung của bảng tính 

vào máy tính, người ta sử dụng tổ hợp phím nào: 

A. Ctrl + O 

B. Ctrl + A 

C. Shift + S 

D. Ctrl + S 

ĐÁP ÁN : D 

CÂU 016: Trong Microsoft Excel 2010, muốn lưu bảng tính hiện thời vào đĩa, người ta thực 

hiện: 

A. Vào Home -> Save 

B. Vào Data -> Save 

C. Vào Insert -> Save 

D. Vào File – Save 

ĐÁP ÁN: D 

CÂU 017: Trong Microsoft Excel 2010, để lưu tập tin đang mở dưới dạng tên khác, người ta 

thực hiện: 

A. Vào File -> Save As 

B. Vào File -> Save 

C. Vào File -> New 

D. Vào Home -> Edit -> Replace 

ĐÁP ÁN: A 

CÂU 018: Trong Microsoft Excel 2010, để tạo mới một bảng tính, người ta sử dụng tổ hợp 

phím nào: 

A. Shift + Ctrl + N 

B. Ctrl + N 

C. Ctrl + A 

D. Ctrl + O 



ĐÁP ÁN: B 
 

CÂU 019: Trong Microsoft Excel 2010, để lưu tập tin đang mở dưới một tên khác, người ta 

thực hiện: 

A. Save As 

B. New 

C. Save 

D. Replace 

ĐÁP ÁN: A 

CÂU 020: Trong Microsoft Excel 2010, để chọn toàn bộ các ô trên bảng tính, người ta sử dụng 

tổ hợp phím nào: 

A. Ctrl + Shift + B 

B. Ctrl + C 

C. Ctrl + A 

D. Ctrl + Alt + D 

ĐÁP ÁN: C 

CÂU 021: Trong Microsoft Excel 2010, để xuống dòng trong cùng một ô, người ta sử dụng tổ 

hợp phím nào: 

A. Ctrl + B 

B. Alt + Enter 

C. Alt + F11 

D. Ctrl + D 

ĐÁP ÁN: B 

CÂU 022: Trong Microsoft Excel 2010, để định dạng kiểu dữ liệu cho vùng được chọn, người 

ta thực hiện: 

A. Vào Home -> Number… 

B. Vào Data -> Number… 

C. Vào Insert -> Number… 

D. Vào View -> Number… 

ĐÁP ÁN: A 

CÂU 023: Trong Microsoft Excel 2010, khi nhập dữ liệu dạng ngày tháng năm, nếu giá trị 

ngày tháng năm đó không hợp lệ thì Microsoft Excel coi đó là dữ liệu dạng nào: 

A. Thời gian 



B. Số 

C. Ngày Tháng năm 

D. Chuỗi 

ĐÁP ÁN: D 

CÂU 024: Trong Microsoft Excel 2010, khi chiều dài dữ liệu kiểu số lớn hơn chiều rộng của 

ô thì sẽ hiển thị trong ô chuỗi các kí tự: 

A. & 

B. $ 

C. % 

D. # 
 

ĐÁP ÁN: D 
 

CÂU 025: Trong Microsoft Excel 2010, để đánh dấu bôi đen khối ô (Cell) rời rạc, người ta 

thực hiện: 

A. Giữ Ctrl + Nhấn chuột phải vào các ô 

B. Giữ Ctrl + Nhấn chuột trái vào các ô 

C. Giữ Alt + Nhấn chuột phải vào các ô 

D. Giữ Alt + Nhấn chuột trái vào các ô 

ĐÁP ÁN: A 

CÂU 026: Trong Microsoft Excel 2010, tại ô A2 có sẵn giá trị số 10, tại ô B2 gõ vào công 

thức = PRODUCT(A2,5) thì nhận được kết quả: 

A. #VALUE 

B. 2 

C. 10 

D. 50 
 

ĐÁP ÁN: D 
 

CÂU 027: Trong Microsoft Excel 2010, để chọn toàn bộ các ô trên bảng tính, người ta sử 

dụng tổ hợp phím nào: 

A. Ctrl + A 

B. Ctrl + All 

C. Ctrl + Alt + Space 

D. Ctrl + Alt + A 

ĐÁP ÁN: A 



CÂU 028: Trong Microsoft Excel 2010, những ký tự nào sau không thuộc nhóm các ký tự 

kiểu số: 

A. 0 1 2 3 4 5 6 7 8 9 + - 

B. O 

C. $ () 

D.  %E 

ĐÁP ÁN : B 

CÂU 029: Trong Microsoft Excel 2010, địa chỉ B$3 là địa chỉ gì: 
 

A. Tương đối 

B. Tuyệt đối 

C. Hỗn hợp 

D. Biểu diễn sai 

ĐÁP ÁN: C 

CÂU 030: Trong Microsoft Excel 2010, nếu trong một ô tính có các kí hiệu #####, điều đó có 

nghĩa là gì: 

A. Chương trình bảng tính bị nhiễm virus 

B. Công thức nhập sai và Microsoft Excel thông báo lỗi 

C. Hàng chứa ô đó có độ cao quá thấp nên không hiển thị hết chữ số 

D. Cột chứa ô đó có độ rộng quá hẹp nên không hiển thị hết chữ số 

ĐÁP ÁN: A 

CÂU 031: Khi nhập dữ liệu vào Microsoft Excel, điều nào sau đây sai: 
 

A. Dữ liệu kiểu số sẽ mặc nhiên căn thẳng bên trái 

B. Dữ liệu kiểu kí tự sẽ mặc nhiên căn thẳng bên trái 

C. Dữ liệu kiểu thời gian sẽ mặc nhiên căn thẳng lề phải 

D. Dữ liệu kiểu ngày tháng sẽ mặc nhiên căn thẳng lề phải 

ĐÁP ÁN: A 

CÂU 032: Trong Microsoft Excel 2010, giao của một hàng và một cột được gọi là gì: 
 

A. Dữ liệu 

B. Ô 

C. Trương 

D. Công thức 

ĐÁP ÁN: B 



CÂU 033: Các kiểu dữ liệu thông dụng của Microsoft Excel 2010 là: 
 

A. Kiểu chuỗi, kiểu văn bản, kiểu ngày tháng 

B. Kiểu số, kiểu logic, kiểu ngày tháng 

C. Kiểu công thức, kiểu hàm, kiểu số, kiểu ngày tháng 

D. Kiểu chuỗi, kiểu số, kiêu loogic, kiểu ngày tháng, kiểu công thức 

ĐÁP ÁN: D 

CÂU 034: Trong Microsoft Excel 2010, khối ô là tập hợp nhiều ô kế cận tạo thành hình chữ 

nhật, địa chỉ khối ô được thể hiện như câu nào là đúng: 

A. B1…H15 

B. B1:H15 

C. B1-H15 

D. B1..H15 

ĐÁP ÁN: B 
 

CÂU 035: Trong Microsoft Excel 2010, tại ô A2 có giá trị là chuỗi Tinhoc, tại ô C2 người ta 

gõ công thức = A2 thì nhận được kết quả là gì: 

A. #value 

B. TINHOC 

C. TinHoc 

D. Tinhoc 

ĐÁP ÁN: D 

CÂU 036: Trong Microsoft Excel 2010, biểu thức = AVERAGE(4,6,7,8) + 

AVERAGE(4,6,7,8)*3 kết quả trả về là bao nhiêu: 

A. 6.25 

B. 25 

C. 8 

D. 4 
 

ĐÁP ÁN: D 
 

CÂU 037: Trong Microsoft Excel 2010, trong các dạng địa chỉ sau thì địa chỉ nào là địa chỉ 

tuyệt đối: 

A. B$1:$10 

B. $B$1:$D10 

C. B$1:$D$10 



D. $B$1:$D$10 

ĐÁP ÁN: D 

CÂU 038: Trong Microsoft Excel 2010, khi muốn sắp xếp (sort) vùng dữ liệu đang chọn, 

người ta thực hiện: 

A. Vào Data -> Sort… 

B. Vào Home -> Options… 

C. Vào Data -> Filter… 

D. Vào Home – Filter… 

ĐÁP ÁN: A 

CÂU 039: Trong Microsoft Excel 2010, khi vào DATA -> FILTER…, người ta thực hiện: 
 

A. Xóa toàn bộ nội dung 

B. Trích lọc thông tin 

C. In 

D. Thay đổi phông chữ 

ĐÁP ÁN: B 

CÂU 040: Trong Microsoft Excel 2010, muốn đưa con trỏ vào ô để sửa đổi dữ liệu trong ô, 

người ta thực hiện: 

A. F2 

B. F10 

C. F3 

D. F5 
 

ĐÁP ÁN: A 
 

CÂU 041: Trong Microsoft Excel 2010, để nhanh chóng xem các thí sinh xếp loại “xuất sắc”, 

người ta bôi đen toàn bộ vùng có chứa dữ liệu cần xem rồi thực hiện: 

A. Vào Menu Tools, chọn Quick view, chọn mức “xuất sắc” 

B. Vào Menu Data, chọn Validation 

C. Vào Menu View, chọn mức “xuất sắc” 

D. Vào Menu Data, chọn filter – Autofilter 

ĐÁP ÁN: A 

CÂU 042: Trong Microsoft Excel 2010, sau khi thực hiện lệnh sắp xếp dữ liệu theo chiều 

tăng dần, thứ tự sắp xếp nào sau đây là đúng: 



A. A010 – A100 – A011 

B. A010 – A011 – A100 

C. A100 – A010 – A011 

D. A011 – A010 – A100 

ĐÁP ÁN : B 
 

CÂU 043: Trong Microsoft Excel 2010, cách nào sau không dùng để hiệu chỉnh nội dung 

của một ô: 

A. Nhấp chọn một ô (Cell) và nhấn phím F2 

B. Nhấp đúp chuột vào một ô 

C. Nhấp chọn một ô và nhấn phải chuột từ menu xổ xuống, chọn Edit 

D. Chọn một ô và nhấp chuột vào nội dung tại thanh Formula Bar 

ĐÁP ÁN: C 

CÂU 044: Trong Microsoft Excel 2010, khi đang nhập liệu và muốn xuống một dòng ngay 

trong cùng một ô, người ta sử dụng tổ hợp phím nào: 

A. Enter 

B. Ctrl + Enter 

C. Shift + Enter 

D. Alt + Enter 

ĐÁP ÁN: D 

CÂU 045: Trong Microsoft Excel 2010, để dữ liệu trong một ô mà không cần nhập lại, người 

ta thực hiện: 

A. Nháy chuột chọn ô tính cần sửa, rồi bấm phím F2 

B. Nháy chuột chọn ô tính cần sửa, rồi bấm phím F4 

C. Nháy chuột chọn ô tính cần sửa, rồi bấm phím F10 

D. Nháy chuột chọn ô tính cần sửa, rồi bấm phím F12 

ĐÁP ÁN: A 

CÂU 046: Trong Microsoft Excel 2010, khi muốn sắp xếp danh sách dữ liệu theo thứ tự tăng 

(giảm), người ta thực hiện: 

A. Vào Tools -> Sort 

B. Vào File -> Sort 

C. Vào Data –> sort 

D. Vào Format -> sort 



ĐÁP ÁN: C 
 

CÂU 047: Trong Microsoft Excel 2010, để lọc dữ liệu tự động, sau khi chọn khối cần lọc, 

người ta thực hiện: 

A. Vào Format -> Filter-> AutoFilter 

B. Vào Insert -> Filter-> AutoFilter 

C. Vào Data -> Filter-> AutoFilter 

D. Vào View -> Filter-> AutoFilter 

ĐÁP ÁN: C 

CÂU 048: Trong Microsoft Excel 2010, để xuống dòng trong một ô, người ta sử dụng tổ hợp 

phím nào: 

A. Alt + Enter 

B. Spacebar + Enter 

C. Shift + Enter 

D. Ctrl + Enter 

ĐÁP ÁN : A 

CÂU 049: Trong Microsoft Excel 2010, muốn sắp xếp dữ liệu trên bảng tính, người ta chọn 

bảng dữ liệu rồi thực hiện: 

A. Vào Data -> Sort 

B. Vào View -> Sort 

C. Vào Data – Filter 

D. Vào View -> Filter 

ĐÁP ÁN: A 

CÂU 050: Trong Microsoft Excel 2010, để tách dữ liệu trong một ô thành hai hoặc nhiều ô, 

người ta thực hiện: 

A. Vào Insert -> Text to Columns… 

B. Vào Home -> Text to Columns… 

C. Vào Formular -> Text to Columns… 

D. Vào Data -> Text to Columns… 

ĐÁP ÁN : A 

CÂU 051: Trong Microsoft Excel 2010, sau khi nhập liệu và lựa chọn vùng dữ liệu, khi 

muốn điền tự động theo xu thế cấp số nhấn, người ta thực hiện: 

A. = vùng dữ liệu * cấp số nhân 



B. = giá trị trong vùng dữ liệu * cấp số nhân 

C. Nhấn và giữ chuột phải ô góc phải dưới vùng dữ liệu, kéo đến vị trí mong muốn rồi chọn 

Growth Trend 

D. Không thể điền tự động theo cấp số nhân 

ĐÁP ÁN: C 

CÂU 052: Trong Microsoft Excel 2010, khi chọn mục Edit/Paste Special chỉ mục comments, 

người ta thực hiện: 

A. Chép định dạng 

B. Chép giá trị trong ô 

C. Chép bề rộng ô 

D. Chép ghi chú 

ĐÁP ÁN: B 

CÂU 053: Trong Microsoft Excel 2010, để chèn them 1 dòng (row) trên dòng hiện tại, người 

ta thực hiện: 

A. Vào Data -> Insert-> Insert Sheet Rows 

B. Vào View -> Insert-> Insert Sheet Rows 

C. Vào Tools -> Insert-> Insert Sheet Rows 

D. Vào Home -> Insert-> Insert Sheet Rows 

ĐÁP ÁN: D 

CÂU 054: Trong Microsoft Excel 2010, để chèn thêm 1 cột (column) trước cột hiện tại, 

người ta thực hiện: 

A. Vào Home -> Insert -> Insert Sheet Columns 

B. Vào View -> Insert -> Insert Sheet Columns 

C. Vào Insert -> Insert Sheet Columns 

D. Vào Data -> Insert -> Insert Sheet Columns 

ĐÁP ÁN: A 

CÂU 055: Trong Microsoft Excel 2010, muốn xóa hẳn một hàng ra khỏi trang tính, sau khi 

đánh dấu khối chọn hàng này, người ta thực hiện: 

A. Vào Home -> Delete 

B. Vào Data -> Delete 

C. Vào Table -> Delete 

D. Vào View -> Delete 



ĐÁP ÁN: A 
 

CÂU 056: Trong Microsoft Excel 2010, để giữ cố định hàng hoặc cột trong cửa sổ soạn thảo, 

sau khi đánh dấu hàng hoặc cột, người ta thực hiện: 

A. Vào Review -> Freeze Panes 

B. Vào View -< Freeze Panes 

C. Vào Page Layout -> Freeze Panes 

D. Vào Home -> Freeze Panes 

ĐÁP ÁN: B 

CÂU 057: Trong Microsoft Excel 2010, sau khi đã bôi đen một hàng, để chèn thêm một 

hàng vào vị trí phía trên hàng đang chọn, người ta thực hiện: 

A. Vào Insert, chọn Rows 

B. Vào Insert, chọn Cells 

C. Vào Insert, chọn Columns 

D. Vào Insert, chọn Object 

ĐÁP ÁN: A 

CÂU 058: Trong Microsoft Excel 2010, đề chèn một cột chen giữa cột A và cột B thì người 

ta phải chọn ô hiện hành tại một trong các cột nào: 

A. Cột A 

B. Cột B 

C. Cột C 

D. Cột D 

ĐÁP ÁN: B 

CÂU 059: Trong Microsoft Excel 2010, muốn xóa hẳn một hàng ra khỏi trang tính, người ta 

đánh dấu khối chọn hàng này và thực hiện: 

A. Vào Table -> Delete Rows 

B. Nhấn phím Delete 

C. Vào Edit -> Delete 

D. Vào Tools -> Delete 

ĐÁP ÁN: A 

CÂU 060: Trong Microsoft Excel 2010, để chèn thêm một cột vào trang tính, người ta thực 

hiện 

A. Vào Table -> Insert Columns 



B. Vào Format -> Cells -> Insert Columns 

C. Vào Table -> Insert Cells 

D. Vào Insert -> Columns 

ĐÁP ÁN: A 

CÂU 061: Trong Microsoft Excel 2010, để chèn thêm cột, người ta thực hiện: 
 

A. Vào Format -> Columns 

B. Vào Insert -> Rows 

C. Vào Insert -> Columns 

D. Vào Insert -> Cells 

ĐÁP ÁN: C 

CÂU 062: Trong Microsoft Excel 2010, để có thể di chuyển từ một trang tính (sheet) này 

sang trang tính khác, người ta sử dụng tổ hợp phím nào: 

A. Tab + Page Up; Tab + Page Down 

B. Ctrl + Page Up; Ctrl + Page Down 

C. Alt + Page Up; Alt + Page Down 

D. Shift + Page Up; Shift + Page Down 

ĐÁP ÁN: B 

CÂU 063: Trong Microsoft Excel 2010, để đổi tên một trang tính (sheet), người ta thực hiện: 
 

A. Nhấn đôi chuột trái tại sheet đó rồi đổi tên sheet 

B. Nhấn chuột phải tại sheet đó và chọn insert 

C. Nhấn chuột phải tại sheet đó và chọn Delete 

D. Không đổi được 

ĐÁP ÁN: A 

CÂU 064: Trong Microsoft Excel 2010, để di chuyển trang tính (sheet) A2 ra trước trang 

tính A1, người ta thực hiện: 

A. Vào Format -> Sheet -> Move, chọn đúng đến vị trí mong muốn 

B. Chọn Tab A2 và kéo đến vị trí mong muốn 

C. Double tab A2 và kéo đến vị trí mong muốn 

D. Vào Tools -> sheet-> Move và chọn đúng đến vị trí mong muốn 

ĐÁP ÁN: A 

CÂU 065: Trong Microsoft Excel 2010, tại ô D2 có công thức = B2*C2/100, người ta sao 

chép công thức đến ô G6 thì sẽ có công thức là: 



A. E7*F7/100 

B. B6*C6/100 

C. E6*F6/100 

D. E2*C2/100 

ĐÁP ÁN: C 
 

CÂU 066: Trong Microsoft Excel 2010, tại ô A1 lưu trị ngày 15/10/1970, kết quả hàm 

=MONTH(A1) là bao nhiêu: 
 

A. 0 

B. 15 

C. 1970 

D. 10 
 

ĐÁP ÁN: D 
 

CÂU 067: Trong Microsoft Excel 2010, để tự động tính tổng của hai ô A1 và C1, người ta 

thực hiện: 

A. Ghi công thức: =A1+ C1 

B. Ghi vào giá trị tổng hai ô đó 

C. Ghi công thức: =SUM(A1&C1) 

D. Ghi công thức: = SUM(A1+C1) 

ĐÁP ÁN: A 

CÂU 068: Trong Microsoft Excel 2010, người ta sử dụng hàm QUOTIENT() để thực hiện: 
 

A. Cho ra số dư của phép chia 

B. Cho ra tích số của các số 

C. Cho ra số nguyên của phép chia 

D. Cho ra phần thập phân 

ĐÁP ÁN: C 

CÂU 069: Trong Microsoft Excel 2010, để nhập vào công thức tính toán cho một ô, người ta 

gõ ký tự: 

A. Dấu chấm hỏi (?) 

B. Dấu bằng (=) 

C. Dấu hai chấm (:) 

D. Dấu đô la ($) 

ĐÁP ÁN : B 



CÂU 070: Trong Microsoft Excel 2010, tại ô A2 có giá trị 0, tại ô B2 gõ vào công thức =5/A2 

thì nhận được kết quả: 

A. 0 

B. 5 

C. #VALUE 

D. #DIV/0! 
 

ĐÁP ÁN: D 
 

CÂU 071: Trong Microsoft Excel 2010, khi gõ công thức xong rồi nhấn Enter thì thấy hiện 

ra #N/A có nghĩa là: 

A. Tham chiếu ô không hợp lệ 

B. Giá trị tham chiếu không tồn tại 

C. Không tham chiếu đến được 

D. Tập hợp rỗng 

ĐÁP ÁN: A 

CÂU 072: Trong Microsoft Excel 2010, khi gõ công thức xong rồi nhấn Enter thì thấy máy 

hiện ra #REE! Có nghĩa là: 

A. Tham chiếu ô không hợp lệ 

B. Giá trị tham chiếu không tồn tại 

C. Không tham chiếu đến được 

D. Tập hợp rỗng 

ĐÁP ÁN: A 

CÂU 073: Trong Microsoft Excel 2010, để lấy được chữ “Học” trong chuỗi “Trung Tâm Tin 

Học” người ta sử dụng công thức nào: 

A. MID(“Trung Tâm Tin Học”,16,4) 

B. MID(“Trung Tâm Tin Học”,16,3) 

C. RIGHT(“Trung Tâm Tin Học”,16,3) 

D. RIGHT(“Trung Tâm Tin Học”,15) 

ĐÁP ÁN: C 

CÂU 074: Trong Microsoft Excel 2010, khi lập công thức muốn làm địa chỉ tuyệt đối người 

ta nhấn phím: 

A. F4 

B. F2 



C. F3 

D. F1 
 

ĐÁP ÁN: A 
 

CÂU 075: Trong Microsoft Excel 2010, để nhập vào công thức tính toán cho một ô, người ta 

gõ phím: 

A. Dấu chấm hỏi (?) 

B. Dấu bằng(=) 

C. Dấu hai chấm (: ) 

D. Dấu đô là ($) 

ĐÁP ÁN: B 

CÂU 076: Trong Microsoft Excel 2010, hàm nào được dùng để chuyển chữ thường thành chữ 

IN HOA: 

A. UPPER 

B. LOWER 

C. LEN 

D. PROPER 

ĐÁP ÁN: A 

CÂU 077: Trong Microsoft Excel 2010, hàm nào được dùng để biến đổi ký tự đầu của mỗi từ 

thành ký tự in hoa: 

A. TRIM 

B. LOWER 

C. UPPER 

D. PROPER 

ĐÁP ÁN: D 

CÂU 078: Trong Microsoft Excel 2010, một công thức luôn bắt đầu ký tự nào: 
 

A. ? 

B. # 

C. $ 

D. = 

ĐÁP ÁN: D 
 

CÂU 079: Trong Microsoft Excel 2010, điều kiện trong hàm IF được phát biểu dưới dạng một 

phép so sánh, khi cần so sánh sự khác nhau thì người ta sử dụng ký hiệu nào: 

A. < > 

B. # 



C. & 

D. >< 
 

ĐÁP ÁN: A 
 

CÂU 080: Trong Microsoft Excel 2010, khi viết sai tên hàm trong tính toán, chương trình thông 

báo lỗi nào: 

A. #NAME! 

B. #DIV/0! 

C. #VALUE! 

D. #N/A! 

ĐÁP ÁN: A 
 

CÂU 081: Trong Microsoft Excel 2010, tại ô A2 có giá trị là chuỗi TINHOC. Tại ô B2 người ta 

gõ công thức =LEFT(A2,3) thì nhận được kết quả: 

A. TIN 

B. HOC 

C. 3 

D. Tinhoc 

ĐÁP ÁN: A 

CÂU 082: Trong Microsoft Excel 2010, tại ô A2 có giá trị là chuỗi Tinhoc. Tại ô C2 người ta gõ 

vào công thức =A2 thì nhận được kết quả: 

A. Value 

B. TINHOC 

C. TinHoc 

D. Tinhoc 

ĐÁP ÁN: D 
 

CÂU 083: Trong Microsoft Excel 2010, tại ô A2 có giá trị là ngày 30/04/2016. Tại ô B2 người ta 

gõ công thức =DAY(A2) thì nhận được kết quả: 

A. 1,016 

B. 4 

C. 30 

D. 8 

ĐÁP ÁN: C 
 

CÂU 084: Trong Microsoft Excel 2010, tại ô A2 có giá trị là ngày 30/04/2016. Tại ô B2 người ta 

gõ công thức = DAY(A2)+MONTH(A2) thì nhận được kết quả: 



A. 34 

B. 8 

C. 30 

D. 4 

ĐÁP ÁN: A 
 

CÂU 085: Trong Microsoft Excel 2010, tại ô B2 có giá trị là ngày 15/07/2016. Tại ô C2 người ta 

gõ công thức = DAY(B2)-MONTH(B2) thì nhận được kết quả: 

A. 6 

B. 7 

C. 8 

D. 9 

ĐÁP ÁN: C 
 

CÂU 086: Trong Microsoft Excel 2010, để tính bình quân cho cột Tổng Lương từ E6 đến E12, 

người ta sử dụng công thức nào: 

A.  =SUM(E6:E12) 

B.  =AVG(E6:E12) 

C. =AVERAGE(E6+E12) 

D. =AVERAGE(E6:E12) 

ĐÁP ÁN: D 

CÂU 087: Trong Microsoft Excel 2010, ô C2 trong bảng chứa giá trị 54, người ta gõ vào ô C4 

công thức = mod(C2,7) thì nhận được kết quả: 

A. 3 

B. 4 

C. 5 

D. 6 

ĐÁP ÁN: C 
 

CÂU 088: Trong Microsoft Excel 2010, hàm tìm vị thứ của một số trong dãy số (xếp thứ hạng) 

là hàm: 

A. COUNT 

B. MIN 

C. MAX 

D. RANK 

ĐÁP ÁN: D 
 

CÂU 089: Trong Microsoft Excel 2010, tại ô C2 trong bảng chứa giá trị 3.12456 người ta gõ vào 

ô C4 công thức =round(C2,2) thì nhận được kết quả: 



A. 3.12 

B. 03.12 

C. 3.12456 

D. 3.00 

ĐÁP ÁN: A 
 

CÂU 090: Trong Microsoft Excel 2010, để tính tổng các ô từ B1 đến B4 thì công thức nào là 

đúng: 

A.  =SUN(B1-B4) 

B.  =SUM(B1:B4) 

C. =SUM(B1->B4) 

D. SUM(B1:B4) 

ĐÁP ÁN: B 

CÂU 091: Trong Microsoft Excel 2010, người ta gõ công thức =LEN(“Microsoft Excel”) thì 

nhận được kết quả: 

A. 15 

B. 18 

C. 22 

D. 20 

ĐÁP ÁN: A 
 

CÂU 092: Trong Microsoft Excel 2010, công thức nào là công thức đúng cú pháp: 
 

A. =IF(AND(1>2,”Đúng”),1,0) 

B. =IF(1>2 AND 3>4),1,0) 

C. IF(OR(1>2,”Đúng”),1,0) 

D. =IF(OR(1>2,2<1),1,0) 

ĐÁP ÁN: D 

CÂU 093: Trong Microsoft Excel 2010, công thức nào là công thức sai cú pháp: 
 

A. =IF(1>2;2,3) 

B. =MIN(1) 

C. =MAX(1+2,3) 

D. =SUM(A1:A10) 

ĐÁP ÁN: A 

CÂU 094: Trong Microsoft Excel 2010, người ta gõ công thức =Proper(“Tin học”) thì nhận 

được kết quả : 

A. Tin Học 



B. TIN Học 

C. tin học 

D. TIN học 

ĐÁP ÁN: A 
 

CÂU 095: Trong Microsoft Excel 2010, người ta gõ công thức = Not(23+12=2015) thì nhận được 

kết quả: 

A. TRUE 

B. #N/A 

C. #REF 

D. FALSE 

ĐÁP ÁN: A 
 

CÂU 096: Trong Microsoft Excel 2010, để tính giá trị bình quân từ ô E6 đến ô E12, người ta sử 

dụng công thức: 

A.  =SUM(E6:E12) 

B.  =AVG(E6:E12) 

C. =AVERAGE(E6+E12) 

D. =AVERAGE(E6:E12) 

ĐÁP ÁN: D 

CÂU 097: Trong Microsoft Excel 2010, người ta sử dụng hàm nào để đổi tất cả các ký tự trong 

chuỗi sang chữ thường: 

A. Upper 

B. Lower 

C. Length 

D. Text 

ĐÁP ÁN : B 
 

CÂU 098: Trong Microsoft Excel 2010, công thức nào là công thức đúng cú pháp: 
 

A. =SUM(A1); SUM(A7) 

B. =SUM(A1):SUM(A7) 

C. =SUM(A1-A7) 

D. =SUM(A1:A7) 

ĐÁP ÁN: D 

CÂU 099: Trong Microsoft Excel 2010, muốn tính trung bình của hàng hay cột, người ta sử 

dụng hàm nào: 

A. Hàm SUM(TOTAL)/TOTAL() 



B. Hàm TOTAL(SUM)/SUM() 

C. Hàm Medium() 

D. Hàm Average() 

ĐÁP ÁN: D 

CÂU 100: Trong Microsoft Excel 2010, tại ô A2 có giá trị số 25, tại ô B2 người ta gõ công thức = 

SQRT(A2) thì nhận được kết quả: 

A. 0 

B. 5 

C. #VALUE 

D. #NAME! 

ĐÁP ÁN: B 
 

CÂU 101: Trong Microsoft Excel 2010, tại ô A2 có giá trị là chuỗi TINHOC, tại ô B2 gõ công 

thức =RIGHT(A2,3) thì nhận được kết quả: 

A. 3 

B. HOC 

C. TIN 

D. Tinhoc 

ĐÁP ÁN: B 
 

CÂU 102: Trong Microsoft Excel 2010, người ta gõ công thức =RIGHT(MID(“TRUNG TAM 

TIN HOC”,7,3),1) thì nhận được kết quả: 

A. “TAM” 

B. M 

C. T 

D. R 

ĐÁP ÁN: B 
 

CÂU 103: Trong Microsoft Excel 2010, tại ô A2 có giá trị chuỗi TINHOC, tại ô B2 người ta gõ 

công thức =VALUE(A2) thì nhận được kết quả: 

A. #VALUE! 

B. Tinhoc 

C. TINHOC 

D. 6 

ĐÁP ÁN: A 
 

CÂU 104: Trong Microsoft Excel 2010, khi viết sai tên hàm trong tính toán, chương trình thông 

báo lỗi nào: 



A. #NAME! 

B. #VALUE! 

C. #N/A! 

D. #DIV/0! 

ĐÁP ÁN: A 
 

CÂU 105: Trong Microsoft Excel 2010, tại ô A2 có giá trị là số 2008, tại ô B2 người ta gõ vào 

công thức =LEN(A2) thì nhận được kết quả: 

A. #VALUE 

B. 0 

C. 4 

D. 2008 

ĐÁP ÁN: C 
 

CÂU 106: Trong Microsoft Excel 2010, tại ô A2 có sẵn giá trị chuỗi 2008, tại ô B2 gõ vào công 

thức =VALUE(A2) thì nhận được kết quả: 

A. #NAME! 

B. #VALUE! 

C. Giá trị kiểu chuỗi 2008 

D. Giá trị kiểu số 2008 

ĐÁP ÁN: D 

CÂU 107: Trong Microsoft Excel 2010, tại ô A2 người ta gõ vào công thức =MAX(30,10,65,5) 

thì nhận được kết quả: 

A. 30 

B. 5 

C. 65 

D.  110 

ĐÁP ÁN: C 
 

CÂU 108: Trong Microsoft Excel 2010, người ta sử dụng hàm nào cho phép tính tổng các giá trị 

kiểu số thỏa mãn một điều kiện cho trước: 

A. SUM 

B. COUNTIF 

C. COUNT 

D. SUMIF 

ĐÁP ÁN: D 
 

CÂU 109: Trong Microsoft Excel 2010, phát biểu nào sau đây là sai: 



A. Khi tính toán giá trị ô (Cell) vói hàm hay với biểu thức ta phải bắt đầu bằng dấu “=” 

B. Tên hàm nhập bằng chữ thường hay chữ hoa đều có giá trị như nhau 

C. Giữa tên hàm và các đối số có thể chứa ký tự blank( khoảng trắng) 

D. Các giá trị chuỗi ghi trực tiếp trong hàm phải được đặt trong cặp dấu nháy kép. Ví dụ: = 

LEFT(“ABC”,1) 

ĐÁP ÁN: C 
 

CÂU 110: Trong Microsoft Excel 2010, tại ô C1 chứa giá trị chuỗi “DS1”, để ô B1 có ký tự “S”, 

người ta gõ công thức: 

A. =LEFT(C1,1) 

B. =RIGHT(C1,2) 

C. =MID(C1,2,1) 

D. MID(C1,1,2) 

ĐÁP ÁN: C 
 

CÂU 111: Trong Microsoft Excel 2010, để tính giá trị lớn nhất trong các ô thuộc khối ô C12: 

C15, người ta gõ công thức: 

A. =MAX C12:C15 

B. =MAX(C12,C15) 

C. =MAX(C12:C15) 

D. =MAX(C12;C15) 

ĐÁP ÁN: C 
 

CÂU 112: Trong Microsoft Excel 2010, người ta sử dụng hàm nào cho phép tính tổng các giá 

trị: 
 

A. SUMIF 

B. COUNTIF 

C. COUNT 

D. SUM 

ĐÁP ÁN: D 

CÂU 113: Trong Microsoft Excel 2010, hàm RANK được sử dụng để: 
 

A. Tính trung bình 

B. Sắp xếp 

C. Xếp hạng 

D. Tính tổng 

ĐÁP ÁN: C 

CÂU 114: Trong Microsoft Excel 2010, hàm nào được sử dụng để thực hiện dò tìm theo dòng: 



A. DATE 

B. HLOOKUP 

C. SEEK 

D. VLOOKUP 

ĐÁP ÁN: B 

CÂU 115: Trong Microsoft Excel 2010, tại ô A2 có giá trị số 2016, tại ô B2 người ta gõ công 

thức =LEN(A2) thì nhận được kết quả: 

A. #NAME! 

B. #VALUE! 

C. 0 

D. 4 

ĐÁP ÁN D 
 

CÂU 116: Trong Microsoft Excel 2010, để dò tìm giá trị theo cột người ta sử dụng hàm nào: 
 

A. Vlookup() 

B. Varpa() 

C. Hlookup() 

D. Harmean() 

ĐÁP ÁN: A 

CÂU 117: Trong Microsoft Excel 2010, tại ô A1 có giá trị 7.325, tại ô B1 người ta gõ công thức 

=round(A1,2) thì nhận được kết quả: 
 

A.  7.33 

B.  7.00 

C.  7.30 

D.  7.31 

ĐÁP ÁN: A 
 

CÂU 118: Trong Microsoft Excel 2010, dữ liệu các ô như sau: A1=5, A2=4, A3=9, A4=3, A5=10, 

tại ô B1 người ta gõ =COUNTIF(A1:A5,”>=5”) thì nhận được kết quả: 

A. 3 

B. 4 

C. 5 

D. #VALUE 

ĐÁP ÁN : A 

CÂU 119: Trong Microsoft Excel 2010, để định dạng các dữ liệu dạng số tại cột thứ n là dạng 

tiền tệ, tại ô đó người ta thực hiện: 



A. Nhấn phải chuột -> Chọn Format Cells -> Number -> General 

B. Nhấn chuột phải -> chọn Format Cells -> Number -> Currency 

C. Nhấn chuột phải -> chọn Format Cells -> Number -> Fraction 

D. Nhấn chuột phải -> chọn Format Cells -> Number -> Accounting 

ĐÁP ÁN: B 

CÂU 120: Trong Microsoft Excel 2010, để đếm các giá trị số người ta dùng hàm nào sau : 
 

A. SUM 

B. IF 

C. COUNT 

D. COUNTA 

ĐÁP ÁN: C 

CÂU 121: Trong Microsoft Excel 2010, để đếm các giá trị số và chuỗi người ta dùng hàm nào 

sau : 
 

A. SUM 

B. IF 

C. COUNT 

D. COUNTA 

ĐÁP ÁN: D 

CÂU 122: Trong Microsoft Excel 2010, người ta gõ công thức =INT(2.45) thì nhận được kết 

quả: 

A. 2 

B. 0.45 

C. 3 

D. 2.5 

ĐÁP ÁN: A 
 

CÂU 123: Trong Microsoft Excel 2010, câu nào sau đây là đúng: 
 

A. Khi nhập dữ liệu ngày tháng, bắt buộc phải nhập tháng trước 

B. Khi nhập dữ liệu ngày tháng, bắt buộc phải nhập ngày trước 

C. Khi nhập dữ liệu ngày tháng, bắt buộc phải nhập dữ liệu cho năm là 4 chữ số 

D. Khi nhập dữ liệu ngày tháng, có thể nhập ngày trước hay tháng trước tùy theo định dạng hiển 

thị của dữ liệu 

ĐÁP ÁN: A 



CÂU 124: Trong Microsoft Excel 2010, để tô màu nền cho một ô (cell), người ta chọn ô cần tô 

rồi thực hiện: 

A. Nhấn vào biểu tượng Fill Color trên thanh công cụ Formatting 

B. Chọn menu Format -> Cells, chọn Font và chọn Color 

C. Nhấn vào biểu tượng Font Color trên thanh công cụ Formatting 

D. Nhấn vào biểu tượng Decrease font size trên thanh công cụ Formatting 

ĐÁP ÁN: A 

CÂU 125: Trong Microsoft Excel 2010, để thay đổi cơ chữ, dạng chữ, in đậm, in nghiêng, kiểu 

chữ…người ta thực hiện: 

A. Vào thực đơn Tools – Options – Font 

B. Vào thực đơn File -> Properties – Font 

C. Vào thực đơn Format – Cells – Font 

D. Vào thực đơn Insert – Font 

ĐÁP ÁN: C 

CÂU 126: Trong Microsoft Excel 2010, khi muốn một ô có định dạng chữ nghiêng 45 độ, tại ô 

đó người ta thực hiện: 

A. Nhấn chuột phải -> Format Cell -> Alignment -> Wrap text, chọn 45 độ 

B. Nhấn chuột phải -> Format Cell -> Alignment -> Orientation, chọn -45 độ 

C. Nhấn chuột phải -> Format Cell -> Alignment -> Orientation, chọn 45 độ 

D. Nhấn chuột phải -> Format Cell -> Tab Alignment -> Wrap text, chọn -45 độ 

ĐÁP ÁN: C 

CÂU 127: Trong Microsoft Excel 2010, để canh lề trái của ô, người ta sử dụng tổ hợp phím nào: 
 

A. Alt + H, AL 

B. Ctrl + H, AR 

C. Alt + H, AR 

D. Ctrl + AR 

ĐÁP ÁN: A 

CÂU 128: Trong Microsoft Excel 2010, để tạo biểu đồ cho vùng giá trị được chọn, người ta thực 

hiện: 

A. Vào Tool -> Chart… 

B. Vào Insert -> Chart… 

C. Vào View -> Chart… 



D. Vào Format -> Chart… 

ĐÁP ÁN: B 

CÂU 129: Trong Microsoft Excel 2010, để biểu diễn số liệu dạng phần trăm, người ta sử dụng 

biểu đồ kiểu nào dưới đây là hợp lý nhất: 

A. Biểu đồ cột đứng (Column) 

B. Biểu đồ đường gấp khúc (Line) 

C. Biểu đồ phân tán XY (XY Scatter) 

D. Biểu đồ dạng quạt tròn (Pie) 

ĐÁP ÁN: D 

CÂU 130: Trong Microsoft Excel 2010, phát biểu nào sau đây về đối tượng Chart là đúng: 
 

A. Trục X còn có tên gọi là trục “Value” (Giá trị) và trục Y còn có tên gọi là trục “Category” 

(phân loại) 

B. Trục X còn có tên gọi là trục “Category” (phân loại) và trục Y còn có tên gọi là trục “Value” 

(giá trị) 

C. Trục X và Y đều có cùng tên gọi là trục Category 

D. Trục X và Y đều có tên gọi là trục Value 

ĐÁP ÁN : B 

CÂU 131: Trong Microsoft Excel 2010, để in một trang tính (sheet) nằm ngang hoặc thẳng 

đứng, người ta thực hiện: 

A. Vào Page Layout -> Margins 

B. Vào Page Layout -> Size 

C. Vào Page Layout -> Orientation 

D. Vào Page Layout -> Background 

ĐÁP ÁN: C 

CÂU 132: Trong Microsoft Excel 2010, khi chuẩn bị in một trang tính (sheet) ra giấy, điều gì 

sau đây là đúng: 

A. Microsoft Excel bắt buộc phải đánh số trang ở vị trí bên phải đầu mỗi trang 

B. Có thể khai báo đánh số trang in hoặc không 

C. Chỉ đánh số trang in nếu bảng tính gồm nhiều trang 

D. Vị trí cửa số trang luôn luôn ở gốc dưới bên phải 

ĐÁP ÁN: B 



CÂU 133: Trong Microsoft Excel 2010, để in một trang tính (sheet) được chọn, người ta thực 

hiện: 

A. Vào View -> Print… 

B. Vào Home -> Print… 

C. Vào File -> Print… 

D. Vào Data -> Print… 

ĐÁP ÁN: C 

CÂU 134: Trong Microsoft Excel 2010, người ta gõ công thức =Sum(46,-2,9,s) thì nhận được 

kết quả: 

A. 5 

B. 17 

C. #Name? 

D. #Value! 
 

ĐÁP ÁN: C 
 

CÂU 135: Trong Microsoft Excel 2010, để lưu một trang tính (sheet) dưới dạng PDF, người 

ta thực hiện: 

A. Vào File -> Save as 

B. Vào File -> Save 

C. Vào File -> New 

D. Vào File -> Open 

ĐÁP ÁN: A 



Mô đun 5: Sử dụng trình chiếu cơ bản (UI5) 
 

CÂU 001: Trong Microsoft Powerpoint 2010, muốn xóa một trang thuyết trình (slide), người 

thực hiện: 

A. Vào Home -> Cut 

B. Vào Insert -> Cut 

C. Vào Review -> Cut 

D. Vào View -> Cut 

ĐÁP ÁN : A 

CẤU 002: Trong Microsoft PowerPoint 2010, muốn chèn một đoạn âm thanh vào slide, người 

ta thực hiện: 

A. Vào Insert -> Audio 

B. Vào Insert -> Shapes 

C. Vào Insert -> Equation 

D. Vào Insert -> Chart 

ĐÁP ÁN : A 

CÂU 003: Trong Microsoft PowerPoint 2010, để in nội dung các trang thuyết trnhf (slide) ra 

máy in, người ta thực hiện: 

A. Vào Review -> Print 

B. Vào Home -> Print 

C. Vào View -> Print 

D. Vào File -> Print 

ĐÁP ÁN: D 

CÂU 004: Trong Microsoft PowerPoint 2010, để tạo hiệu ứng xuất hiện của từng trang 

thuyết trình (slide), người ta thực hiện trong thanh công cụ: 

A. Animations 

B. Transition 

C. Home 

D. View 

ĐÁP ÁN: B 

CÂU 005: Trong Microsoft PowerPoint 2010, để muốn thêm một hiệu ứng Video, người ta 

thực hiện: 

A. Vào Insert -> Video 



B. Vào View – Video 

C. Vào Home -> Video 

D. Vào File – Video 

ĐÁP ÁN : A 

CÂU 006: Trong Microsoft PowerPoint 2010, muốn tạo một hiệu ứng cho các đối tượng 

trong 1 trang thuyết trình (slide), người ta thực hiện: 

A. Vào Animation 

B. Vào Design 

C. Vào View 

D. Vào Review 

ĐÁP ÁN: A 

CÂU 007: Trong Microsoft PowerPoint 2010, để thiết lập một slide master, người ta thực 

hiện: 

A. Vào File -> Slide Master 

B. Vào View -> Slide Master 

C. Vào View –> Handout Master 

D. Vào View -> Notes Master 

ĐÁP ÁN: A 

CÂU 008: Trong Microsoft PowerPoint 2010, để tạo hyperlink, người ta chọn text hay đối 

tượng mà người ta muốn tạo hyperlink sau đó thực hiện: 

A. Vào Insert -> Hyperlink 

B. Vào Insert -> Action 

C. Vào Home -> Hyperlink 

D. Vào Home -> Action 

ĐÁP ÁN: A 

CÂU 009: Trong Microsoft PowerPoint 2010, để bắt đầu trình diễn một trang thuyết trình 

slide show từ đầu, người ta thực hiện: 

A. Vào Slide Show-> Set Up Slide Show 

B. Vào Slide Show -> From Beginning 

C. Vào Slide Show -> From Current Slide 

D. Vào Slide Show -> Broadcast Slide Show 

ĐÁP ÁN: A 



CÂU 010: Trong Microsoft PowerPoint 2010, muốn đánh dấu đầu các đoạn, người ta thực 

hiện: 

A. Vào Home -> Bullets 

B. Vào Insert -> Bullets 

C. Vào File -> Bullets 

D. Vào Review -> Bullets 

ĐÁP ÁN : A 

CÂU 011: Trong Microsoft PowerPoint 2010, muốn đánh số các đoạn, người ta thực hiện: 
 

A. Vào Home -> Numbering 

B. Vào Insert -> Numbering 

C. Vào File -> Numbering 

D. Vào View -> Numbering 

ĐÁP ÁN: A 

CÂU 012: Trong Microsoft PowerPoint 2010, muốn chèn các trang thuyết trình (slide) từ 1 

tập tin khác vào tập tin đang mở, người ta thực hiện: 

A. Vào File -> Import Slide 

B. Vào Home -> New Slide -> Resuse Slide 

C. Vào Insert -> Duplicate Slide 

D. Vào Home -> New Slide 

ĐÁP ÁN: B 

CÂU 013: Trong Microsoft PowerPoint 2010, để chèn biểu đồ, người ta thực hiện: 
 

A. Vào View -> Chart… 

B. Vào Format -> Chart… 

C. Vào Slide Design -> Chart… 

D. Vào Insert -> Chart… 

ĐÁP ÁN: D 

CÂU 014: Trong Microsoft PowerPoint 2010, chế độ hiển thị (Presentation Views) nào sau 

là không đúng: 

A. Normal View 

B. Slide Sorter 

C. Notes Page 

D. Zoom View 



ĐÁP ÁN : D 
 

CÂU 015: Trong Microsoft PowerPoint 2010, muốn chèn một ký hiệu vào trang thuyết trình 

(slide), người ta thực hiện: 

A. Vào Insert -> Diagram 

B. Vào Insert -> Component 

C. Vào Insert -> Comment 

D. Vào Insert -> Symbol 

ĐÁP ÁN: D 

CÂU 016: Trong Microsoft PowerPoint 2010, sau khi đã chèn một bảng biểu vào trang 

thuyết trình (slide), muốn chia một ô nào đó thành 2 ô thì người ta thực hiện: 

A. Kích chuột phải vào ô đó, vào Layout -> Split Cells 

B. Kích chuột phải vào ô đó, vào Layout -> Merge Cells 

C. Kích chuột phải vào ô đó, vào Layout -> Insert Above 

D. Kích chuột phải vào ô đó, vào Layout -> Insert Below 

ĐÁP ÁN : A 

CÂU 017: Trong Microsoft PowerPoint 2010, với âm thanh đưa vào bài trình diễn, người ta 

thực hiện: 

A. Thực hiện được chỉ khi tạo hiệu ứng động cho đối tượng trong slide 

B. Thực hiện được chỉ khi tạo hiệu ứng chuyển trang giữa các slide 

C. Thực hiện được cả khi tạo hiệu ứng động và hiệu ứng chuyển trang 

D. Không thực hiện được cả khi tạo hiệu ứng động và hiệu ứng chuyển trang 

ĐÁP ÁN : A 

CÂU 018: Trong Microsoft PowerPoint 2010, vào Insert -> Chart -> Column … điều gì thực 

hiện: 

A. Để chèn biểu đồ hình tròn 

B. Để chèn biểu đồ hình cột 

C. Để chèn hình tròn 

D. Để chèn hình cột 

ĐÁP ÁN: B 

CÂU 019: Trong Microsoft PowerPoint 2010, thêm 1 trang thuyết trình (slide) giống trang 

trước, người ta sử dụng tổ hợp phím: 

A. Ctrl + D 



B. Ctrl + A 

C. Ctrl + U 

D. Ctrl + C 

ĐÁP ÁN: A 

CÂU 020: Trong Microsoft PowerPoint 2010, chức năng nào cho phép thay đổi bố cục của 

trang thuyết trình (slide) đã chọn: 

A. Vào Home -> Layout 

B. Vào Home -> New Slide 

C. Vào Home -> Reset 

D. Vào Home -> Reset Layout 

ĐÁP ÁN : A 

CÂU 021: Trong Microsoft PowerPoint 2010, chức năng nào cho phép ẩn trang thuyết trình 

(slide) đã chọn: 

A. Vào Slide Show -> Hide Slide 

B. Vào Home -> Hide Slide 

C. Vào View -> Hide Slide 

D. Vào Review -> Hide Slide 

ĐÁP ÁN : A 

CÂU 022: Trong Microsoft PowerPoint 2010, để trình chiếu từ trang thuyết trình (slide) 

hiện tại, người ta sử dụng tổ hợp phím: 

A. Ctrl + F5 

B. Alt + F5 

C. Shift + F5 

D. F5 

ĐÁP ÁN: C 
 

CÂU 023: Trong Microsoft PowerPoint 2010, để chọn tất cả các trang thuyết trình (slide) 

trong bài thuyết trình, người ta thực hiện: 

A. Vào File -> Select All 

B. Vào Home -> Select -> Select All 

C. Vào Home -> Select All 

D. Vào Home -> Editing -> Select All 

ĐÁP ÁN: B 



CÂU 024: Trong Microsoft PowerPoint 2010, dùng cách nào để thay đổi bố cục cho trang 

thuyết trình (slide) đã chọn thành bố cục gồm tiêu đề và văn bản: 

A. Vào Home -> Layout -> Title and Content 

B. Vào Home -> Layout -> Title Slide 

C. Vào Home -> Layout -> Blank 

D. Vào Home -> Layout -> Title Only 

ĐÁP ÁN: A 

CÂU 025: Trong Microsoft PowerPoint 2010, trước khi thoát khỏi phần mềm nếu người sử 

dụng chưa lưu lại tập tin thì máy sẽ hiện thông báo, để lưu lại tập tin này, người ta sẽ kích 

phím chuột trái vào nút nào trong bảng thống báo: 

A. Nút Yes 

B. Nút No 

C. Nút Cancel 

D. Nút Save 

ĐÁP ÁN : A 

CÂU 026: Trong Microsoft PowerPoint 2010, khi thực hiện Vào insert -> Audio, người ta 

thực hiện: 

A. Chèn hình ảnh vào trang thuyết trình (slide) 

B. Chèn âm thanh vào trang thuyết trình (slide) 

C. Chèn phim vào trang thuyết trình (slide) 

D. Chèn ký tự vào trang thuyết trình (slide) 

ĐÁP ÁN : B 

CÂU 027: Phần mềm Microsoft PowerPoint 2010 dùng để làm gì? 
 

A. Lập bảng tính 

B. Soạn thảo văn bản 

C. Trình chiếu văn bản 

D. Lập biểu đồ 

ĐÁP ÁN: A 

CÂU 028: Trong Microsoft PowerPoint 2010, thanh công cụ truy cập nhanh có tên là : 
 

A. Quick Access Toolbar 

B. Quick Toolbar Access 

C. Access Toolbar Quick 



D. Toolbar Access Quick 

ĐÁP ÁN: A 

CÂU 029: Trong Microsoft PowerPoint 2010, để chuyển sang chế độ đọc, người ta thực 

hiện: 

A. Vào View -> Reading Mode 

B. Vào Review -> Reading Mode 

C. Vào Review -> Reading View 

D. Vào View -> Reading View 

ĐÁP ÁN : D 

CÂU 030: Trong Microsoft PowerPoint 2010, tổ hợp phím Ctrl + Q tương ứng với lệnh nào 

sau đây: 

A. Vào Design -> Page setup 

B. Vào Home -> Quick Styles 

C. Vào View -> Zoom 

D. Vào File -> Exit 

ĐÁP ÁN: D 

CÂU 031: Trong Microsoft PowerPoint 2010, muốn mở một tập tin đã tồn tại trên đĩa, 

người ta thực hiện: 

A. Vào File -> Open 

B. Vào File -> New 

C. Vào File -> Save 

D. Vào File -> Save As 

ĐÁP ÁN: A 

CÂU 032: Trong Microsoft PowerPoint 2010, khi thực hiện vào File -> Open, người ta thực 

hiện: 

A. Mở một presentation đã có trên đĩa 

B. Tạo mới một Presentation để thiết kế bài trình diễn 

C. Lưu lại Presentation đang thiết kế 

D. Lưu Presentation đang thiết kế với một tên khác 

ĐÁP ÁN: A 

CÂU 033: Trong Microsoft PowerPoint 2010, muốn mở một tập tin đã tồn tại trên đĩa, 

người ta sử dụng tổ hợp phím: 



A. Ctrl + O 

B. Ctrl + N 

C. Ctrl + S 

D. Ctrl + C 

ĐÁP ÁN: A 

CÂU 034: Trong Microsoft PowerPoint 2010, tên một tập tin trình diễn (Presentation) 

thường có đuôi mở rộng là: 

A. PPTA 

B. PPTR 

C. PPTK 

D. PPTX 

ĐÁP ÁN: D 

CÂU 035: Trong Microsoft PowerPoint 2010, phím F12 tương ứng với lệnh nào sau đây: 
 

A. Vào File -> Print -> Print Current Slide 

B. Vào File – Save as 

C. Vào View -> Broadcast slideshow… 

D. Vào View -> Side Master 

ĐÁP ÁN: B 

CÂU 036: Trong Microsoft PowerPoint 2010, để tạo mới 1 tập tin trình diễn theo mẫu giao 

diện (themes) đã có, người ta thực hiện: 

A. Vào Home -> New -> Themes -> Chọn mẫu -> OK 

B. Vào Home -> New – Themes -> Chọn mẫu -> Create 

C. Vào File -> New -> Themes -> Chọn mẫu -> Create 

D. Vào File – New -> Themes -> Chọn mẫu -> OK 

ĐÁP ÁN: C 

CÂU 037: Trong Microsoft PowerPoint 2010, khi thực hiện vào File – Close, người ta thực 

hiện: 

A. Lưu tập tin hiện tại 

B. Mở mở tập tin nào đó 

C. Đóng tập tin hiện tại 

D. Thoát khỏi PowerPoint 

ĐÁP ÁN: C 



CÂU 038: Trong Microsoft PowerPoint 2010, để lưu tập tin ppt đang mở, người ta thực 

hiện: 

A. Vào File -> Save 

B. Vào File -> Save As 

C. Vào Home – Save 

D. Vào Home -> Close 

ĐÁP ÁN: A 

CÂU 039: Trong Microsoft PowerPoint 2010, để chèn thêm 1 trang thuyết trình (slide) mới 

vào file trình diễn, người ta thực hiện: 

A. Vào Insert -> New Slide 

B. Vào File -> New Side 

C. Vào Home -> New Slide 

D. Vào Edit -> New Slide 

ĐÁP ÁN: C 

CÂU 040: Trong Microsoft PowerPoint 2010, để chọn mẫu giao diện cho các trang thuyết 

trình (slide), người ta thực hiện: 

A. Vào Home -> Slide Design 

B. Vào Slide Show -> Slide Design 

C. Vào Design -> chọn mẫu trong Themes 

D. Vào Home -> chọn mẫu trong Themes 

ĐÁP ÁN : C 

CÂU 041: Trong Microsoft PowerPoint 2010, để hủy bỏ thao tác vừa thực hiện, người ta sử 

dụng tổ hợp phím: 

A. Ctrl + A 

B. Ctrl + B 

C. Ctrl + Z 

D. Ctrl + R 

ĐÁP ÁN: C 

CÂU 024: Trong Microsoft PowerPoint 2010, để chọn màu nền cho một trang thuyết trình 

(slide) trong bài trình diễn, người ta thực hiện: 

A. Vào Home -> Background Styles 

B. Vào View -> Background Styles 



C. Vào Desgin -> Background Styles 

D. Vào Animations -> Background Styles 

ĐÁP ÁN: C 

CÂU 043: Trong Microsoft PowerPoint 2010, để tạo thêm 1 trang thuyết trình (slide) mới, 

người ta sử dụng tổ hợp phím: 

A. Ctrl + O 

B. Ctrl + P 

C. Ctrl + N 

D. Ctrl + M 

ĐÁP ÁN: D 

CÂU 044: Trong Microsoft PowerPoint 2010, để thực chèn nút lệnh trở về trang thuyết 

trình (slide) cuối cùng, người ta thực hiện: 

A. Vào Insert -> Shapes -> Action Button: End 

B. Vào Insert -> Shapes -> Action Button: Home 

C. Vào Home -> Shapes -> Action Button: Return 

D. Vào Home -> Shapes -> Action Button: End 

ĐÁP ÁN: A 

CÂU 045: Trong Microsoft PowerPoint 2010, Slide Master được sử dụng để: 
 

A. Lưu trữ thông tin về thiết kế kiểu dáng, màu sắc, font chữ, bố cục… cho các slide 

B. Thiết lập các thông số cho các trang in 

C. Sắp xếp vị trí của header, footer 

D. Tạo hiệu ứng chuyển đổi giữa các trang 

ĐÁP ÁN: A 

CÂU 046: Trong Microsoft PowerPoint 2010, để thực hiện thay đổi bố cục (Layout) cho các 

trang thuyết trình (slide), người ta thực hiện: 

A. Vào Home -> Layout … 

B. Vào View -> Layout… 

C. Vào Insert -> Layout… 

D. Vào Design -> Layout… 

ĐÁP ÁN: A 

CÂU 047: Trong Microsoft PowerPoint 2010, để thực hiện tạo mới 1 tập tin trình diễn theo 

mẫu (sample templates), người ta thực hiện: 



A. Vào File -> New -> Sample templates -> Chọn mẫu -> Create 

B. Vào Home -> New -> Sample templates -> Chọn mẫu -> Create 

C. Vào Design-> New -> Sample templates -> Chọn mẫu -> Create 

D. Vào Insert-> New -> Sample templates -> Chọn mẫu -> Create 

ĐÁP ÁN: A 

CÂU 048: Trong Microsoft PowerPoint 2010, muốn thiết lập lại bố cục (trình bày về văn 

bản, hình ảnh, biểu đồ,…), người ta thực hiện: 

A. Format -> Slide Layout… 

B. View -> Slide Layout 

C. Insert -> Slide Layout 

D. File -> Slide Layout… 

ĐÁP ÁN: A 

CÂU 049: Trong Microsoft PowerPoint 2010, khi thực hiện vào Home -> New Slide, người 

ta thực hiện: 

A. Chèn thêm một slide mới vào ngay trước slide hiện hành 

B. Chèn thêm một slide mới vào ngay sau slide hiện hành 

C. Chèn thêm một slide mới vào ngay trước slide đầu tiền 

D. Chèn thêm một slide mới vào ngay sau slide cuối cùng 

ĐÁP ÁN: B 

CÂU 050: Trong Microsoft PowerPoint 2010, để chép một số trang thuyết trình (slide) giống 

hệt như các trang thuyết trình (slide) hiện hành, sau khi chọn các trang chép, người ta thực 

hiện: 

A. Chọn Home -> Duplicate 

B. Chọn Insert -> New Slide 

C. Vào Home -> New Slide -> Duplicate Selected Slides 

D. Vào Insert -> New Slide -> Duplicate Selected Slides 

ĐÁP ÁN: A 

CÂU 051: Trong Microsoft PowerPoint 2010, khi đang làm việc, muốn thay đổi thiết kế của 

trang thuyết trình (slide), người ta thực hiện: 

A. Format – Slide Design… 

B. Tools – Slide Design.. 

C. Insert – Slide Design.. 

D. Slide Show – Slide Design… 



ĐÁP ÁN: A 
 

CÂU 052: Trong Microsoft PowerPoint 2010, để đánh số trang cho tất cả các trang thuyết 

trình (slide), người ta thực hiện: 

A. Vào Insert -> Header and Footer -> Slide -> Chọn Slide Number -> Apply to All 

B. Vào Insert -> Header and Footer -> Slide -> Chọn Page Number -> Apply to All 

C. Vào Insert -> Header and Footer -> Slide -> Chọn Slide Number -> Apply 

D. Vào Insert -> Header and Footer -> Slide -> Chọn Page Number -> Apply 

ĐÁP ÁN: A 

CÂU 053: Trong Microsoft PowerPoint 2010, để tạo tiêu đề cuối trang cho tragn thuyết trình 

(slide) hiện tại, người ta thực hiện: 

A. Vào Insert -> Header & Footer -> Chọn Footer -> nhập nội dung tiêu đề -> Apply to All 

B. Vào Insert -> Footer -> Chọn Footer -> nhập nội dung tiêu đề -> Apply to All 

C. Vào Insert -> Footer -> Chọn Footer -> nhập nội dung tiêu đề -> Apply 

D. Vào Insert -> Header & Footer -> Chọn Footer -> nhập nội dung tiêu đề -> Apply 

ĐÁP ÁN: D 

CÂU 054: Trong Microsoft PowerPoint 2010, để chèn công thức toán học vào trang thuyết trình 

(slide), người ta thực hiện: 

A. Vào Insert -> Equation… 

B. Vào Insert -> Symbol… 

C. Vào Insert -> Object… 

D. Vào Insert -> Text box… 

ĐÁP ÁN : A 

CÂU 055: Trong Microsoft PowerPoint 2010, để tìm kiếm và thay thế, người ta sử dụng tổ 

hợp phím: 

A. Ctrl + E 

B. Ctrl + T 

C. Ctrl + F 

D. Ctrl + H 

ĐÁP ÁN: D 

CÂU 056: Trong Microsoft PowerPoint 2010, để chuyển đoạn văn bản được chọn sang chữ 

in hoa, người ta sử dụng tổ hợp phím: 

A. Ctrl + F2 



B. Ctrl + F3 

C. Ctrl + F3 

D. Alt + F2 

ĐÁP ÁN : C 

CÂU 057: Trong Microsoft PowerPoint 2010, để xóa toàn bộ định dạng đoạn văn bản được 

chọn, người ta thực hiện: 

A. Vào Home -> Clear All Formatting 

B. Vào Insert -> Clear All Formatting 

C. Vào View -> Clear All Formatting 

D. Vào Format -> Clear All Formatting 

ĐÁP ÁN : A 

CÂU 058: Trong Microsoft PowerPoint 2010, để xóa toàn bộ định dạng đoạn văn bản được 

chọn, người ta thực hiện: 

A. Vào Home -> WordArt 

B. Vào View -> WordArt 

C. Vào Insert -> WordArt 

D. Vào Slide -> WordArt 

ĐÁP ÁN : B 

CÂU 059: Trong Microsoft PowerPoint 2010, tổ hợp phím Ctrl + H tương ứng với thực hiện 

lệnh nào sau đây: 

A. Vào Home -> Replace 

B. Vào Home -> Reset 

C. Vào Insert -> Picture 

D. Vào View -> Slide Master 

ĐÁP ÁN: A 

CÂU 060: Trong Microsoft PowerPoint 2010, đánh dấu 1 đoạn văn bản sau đó nhấn tổ hợp 

phím Ctrl + E, thao tác này tương ứng với lựa chọn nào sau đây: 

A. Xóa đoạn văn được chọn 

B. Sao chép đoạn văn được chọn 

C. Canh giữa đoạn văn được chọn 

D. Canh trái đoạn văn được chọn 

ĐÁP ÁN: C 



CÂU 061: Trong Microsoft PowerPoint 2010, đánh dấu 1 đoạn văn bản sau đó nhấn tổ hợp 

phím Ctrl + R, thao tác này tương ứng với lựa chọn nào sau đây: 

A. Xóa định dạng đoạn văn được chọn 

B. Canh phải đoạn văn được chọn 

C. Canh giữa đoạn văn được chọn 

D. Canh giữa đoạn văn được chọn 

ĐÁP ÁN: A 

CÂU 062: Trong Microsoft PowerPoint 2010, tổ hợp phím Ctrl + V được sử dụng để thực 

hiện: 

A. Xóa 1 đoạn văn bản 

B. Dán một đoạn văn bản từ Clipboard 

C. Sao chép một đoạn văn bản 

D. Cắt và sao chép một đoạn văn bản 

ĐÁP ÁN : B 

CÂU 063: Trong Microsoft PowerPoint 2010, tổ hợp phím Ctrl + C được sử dụng để thực 

hiện: 

E. Xóa 1 đoạn văn bản 

F. Dán một đoạn văn bản từ Clipboard 

G. Sao chép một đoạn văn bản 

H. Cắt và sao chép một đoạn văn bản 

ĐÁP ÁN : C 

Câu 064: Trong Microsoft PowerPoint 2010, tổ hợp phím Shift + F3 tương ứng với thực 

hiện nào sau đây: 

A. Vào Design -> Change Case 

B. Vào Home -> Character Spacing 

C. Vào Home -> Text Shadow 

D. Vào Home -> Change Case 

ĐÁP ÁN: D 

CÂU 065: Trong Microsoft PowerPoint 2010, để xoay hướng của đoạn văn bản được chọn, 

người ta thực hiện: 

A. Vào Format -> Text Direction … 

B. Vào Home -> Text Direction… 



C. Vào Format -> Orientation… 

D. Vào Home -> Orientation… 

ĐÁP ÁN: B 

CÂU 066: Trong Microsoft PowerPoint 2010, để giảm kích cỡ của đoạn văn bản được chọn, 

người ta sử dụng tổ hợp phím: 

A. Ctrl + [ 

B. Ctrl + shift + > 

C. Ctrl + shift + [ 

D. Ctrl + shift + ] 

ĐÁP ÁN: A 

CÂU 067: Trong Microsoft PowerPoint 2010, để chuyển đoạn văn bản được chọn sang chữ 

in hoa, người ta thực hiện: 

A. Vào Change case -> Uppercase 

B. Vào Home -> Change case -> Uppercase 

C. Vào Format -> Uppercase 

D. Vào Format -> Uppercase -> Change case 

ĐÁP ÁN: B 

CÂU 068: Trong Microsoft PowerPoint 2010, vào Insert -> Header & Footer tương ứng 

thao tác nào sau đây: 

A. Vào Home -> header & Footer 

B. Vào File -> Print -> Edit Header & Footer 

C. Vào File -> Edit Header & Footer 

D. Vào Home -> Print -> Edit Header & Footer 

ĐÁP ÁN: B 

CÂU 069: Trong Microsoft PowerPoint 2010, sau khi đã chọn một đoạn văn bản, cách nào 

sau đây không phải để làm mất đi đoạn văn bản đó: 

A. Nhấn tổ hơp phím Alt + X 

B. Nhắp phím chuột trái vào nút Cut trên thanh công cụ Home 

C. Nhấn phím Delete 

D. Nhấn phím Space 

ĐÁP ÁN: A 



CÂU 070: Trong Microsoft PowerPoint 2010, để định dạng đoạn chữ “Trường Đại học” 

thành điều chữ đậm, người ta thực hiện: 

A. Chọn đoạn chữ đó, nhấn Ctrl + U 

B. Chọn đoạn chữ đó, nhấn Ctrl + B 

C. Đưa con trỏ vào giữa chữ đó, nhấn Ctrl + B 

D. Đưa con trỏ vào giữa đoạn chữ đó, nhấn Ctrl + U 

ĐÁP ÁN: A 

CÂU 071: Trong Microsoft PowerPoint 2010, để căn lề cho một đoạn văn bản nào đó trong 

giáo án điện tử đang thiết kế, trước tiên người ta phải: 

A. Bỏ chọn đoạn văn bản căn lề 

B. Chọn đoạn văn bản cần căn lề 

C. Chọn tất cả nội dung trong trang thuyết trình (slide) 

D. Vào File -> Open 

ĐÁP ÁN: B 

CÂU 072: Trong Microsoft PowerPoint 2010, để lưu một đoạn văn bản đã được chọn vào 

vùng nhớ đệm (clipboard) mà không làm mất đi đoạn văn bản đó, người ta sử dụng tổ hợp 

phím : 

A. Ctrl + X 

B. Ctrl + Z 

C. Ctrl + C 

D. Ctrl + V 

ĐÁP ÁN: C 

CÂU 073: Trong Microsoft PowerPoint 2010, muốn sao chép một phần của đoạn văn bản 

trong một text box, người ta thực hiện: 

A. Chọn phần văn bản cần sao chép, nhấn Ctrl + C rồi đưa con trỏ văn bản đến vị trí cần sao 

chép, nhấn Ctrl + V 

B. Chọn phần văn bản cần sao chép, nhấn Ctrl + V rồi đưa con trỏ văn bản đến vị trí cần sao 

chép, nhấn Ctrl + C 

C. Chọn Text Box chứa đoạn văn bản đó, nhấn Ctrl + C rồi đưa con trỏ văn bản đến vị trí cần sao 

chép, nhấn Ctrl + V 

D. Chọn Text Box chứa đoạn văn bản đó, nhấn Ctrl + V rồi đưa con trỏ văn bản đến vị trí cần sao 

chép, nhấn Ctrl + C 

ĐÁP ÁN: A 



CÂU 074: Trong Microsoft PowerPoint 2010, để tô màu nền cho một trang thuyết trình 

(slide) trong bài trình diễn, người ta thực hiện: 

A. Chọn View – Background 

B. Chọn Format – Background 

C. Chọn Insert -> Background 

D. Chọn Slide Show -> Background 

ĐÁP ÁN : B 

CÂU 075: Trong Microsoft PowerPoint 2010, sau khi đã chọn một số đối tượng trên trang 

thuyết trình (slide) hiện hành, nhấn tổ hợp phím nào sau đây sẽ làm mất đi các đối tượng 

đó: 

A. Alt + X 

B. Shift + X 

C. Ctrl + X 

D. Ctrl + Shift + X 

ĐÁP ÁN: C 

CÂU 076: Trong Microsoft PowerPoint 2010, để chèn danh sách Excel, người ta thưc hiện: 
 

A. Insert -> Object -> …chọn create from file 

B. Insert -> Object -> …chọn Microsoft Excel Chart 

C. View -> Object 

D. Vào Insert -> Chart… 

ĐÁP ÁN: A 

CÂU 077: Trong Microsoft PowerPoint 2010, để chèn bảng vào trang thuyết trình (slide) 

người ta thực hiện: 

A. Vào Insert -> Tabe… 

B. Vào Insert -> Diagram… 

C. Vào Menu -> Symbol… 

D. Vào Insert -> Chart… 

ĐÁP ÁN: A 

CÂU 078: Trong Microsoft PowerPoint 2010, để chèn sơ đồ tổ chức vào slide, người ta thực 

hiện: 

A. Chọn Insert -> SmartArt -> Hierarchy -> chọn kiểu thích hợp 

B. Chọn Insert -> Chart -> chọn kiểu thích hợp 



C. Chọn Format -> SmartArt -> Picture -> chọn kiểu thích hợp 

D. Chọn Format -> Chart -> Organization Chart -> chọn kiểu thích hợp 

ĐÁP ÁN: A 

CÂU 079: Trong Microsoft PowerPoint 2010, khi vào insert -> chart -> pie…, người ta thực 

hiện: 

A. Để chèn hình tròn 

B. Để chèn biểu đồ hình tròn 

C. Để chèn hình vuông 

D. Để chèn biểu đồ hình cột 

ĐÁP ÁN: B 

CÂU 080: Trong Microsoft PowerPoint 2010, để vẽ hình, người ta thực hiện: 
 

A. Vào View -> Chart … 

B. Vào Insert -> Diagram… 

C. Vào View -> Drawing 

D. Vào Insert -> Chart… 

ĐÁP ÁN: C 

CÂU 081: Trong Microsoft PowerPoint 2010, để tạo hiệu ứng cho các đối tượng, người ta 

thực hiện: 

A. Chọn đối tượng cần tạo hiệu ứng -> Animations -> Add Animation… 

B. Chọn đối tượng cần tạo hiệu ứng -> Slide Show -> Add Effect… 

C. Chọn đối tượng cần tạo hiệu ứng -> Custom Animation -> Add Effect… 

D. Chọn đối tượng cần tạo hiệu ứng -> Insert -> Add Animation… 

ĐÁP ÁN : A 

CÂU 082: Trong Microsoft PowerPoint 2010, để tạo hiệu ứng chuyển đến trang kế tiếp, 

người ta thực hiện: 

A. Vào Slide Show -> Custom Animation 

B. Vào Slide Show -> Slide Transition 

C. Vào View -> Slide Transition… 

D. Vào Transitions -> chọn hiệu ứng… 

ĐÁP ÁN: D 

CÂU 083: Trong Microsoft PowerPoint 2010, để tạo liên kết chuyển đến trang kế tiếp, người 

ta thực hiện: 



A. Chọn đối tượng cần tạo liên kết -> Insert -> Custom Shows -> Slide -> Next slide 

B. Chọn đối tượng cần tạo liên kết -> Insert -> Action -> Hyperlink to -> Next slide 

C. Chọn đối tượng cần tạo liên kết -> Slide Show -> Action Settings -> Next slide 

D. Chọn đối tượng cần tạo liên kết -> Slide Show -> Custom Shows -> Hyperlink to -> Next 

slide 

ĐÁP ÁN : B 
 

CÂU 084: Trong Microsoft PowerPoint 2010, để tạo liên kết chuyển đến trang bất kỳ, người 

ta thực hiện: 

A. Chọn đối tượng cần tạo liên kết -> Insert -> Action -> Hyperlink to -> Slide… 

B. Chọn đối tượng cần tạo liên kết -> Insert -> Action -> Hyperlink to -> Next Slide… 

C. Chọn đối tượng cần tạo liên kết -> Insert -> Action -> Hyperlink to -> Custom Show… 

D. Chọn đối tượng cần tạo liên kết -> Insert -> Action -> Hyperlink to -> URL… 

ĐÁP ÁN : A 

CÂU 085: Trong Microsoft PowerPoint 2010, để tạo liên kết chuyển đến trang cuối cùng, 

người ta thực hiện: 

A. Chọn đối tượng cần tạo liên kết -> Insert -> Custom Shows -> Slide -> Last slide 

B. Chọn đối tượng cần tạo liên kết -> Insert -> Action -> Hyperlink to -> Next slide 

C. Chọn đối tượng cần tạo liên kết -> Insert -> Custom Shows -> Slide -> End slide 

D. Chọn đối tượng cần tạo liên kết -> Insert -> Action -> Hyperlink to -> Last slide 

ĐÁP ÁN: D 

CÂU 086: Trong Microsoft PowerPoint 2010, thao tác nào sau đây để chạy thử trang thuyết 

trình (slide) hiện tại: 

A. Vào Home -> Preview 

B. Vào File -> Preview 

C. Vào Design -> Preview 

D. Vào Transitions -> Preview 

ĐÁP ÁN: D 

CÂU 087: Trong Microsoft PowerPoint 2010, muốn thiết lập hiệu ứng cho văn bản, hình 

ảnh, …, người ta thực hiện: 

A. Insert -> Custom Animation, rồi chọn Add Effect 

B. Format -> Custom Animation, rồi chọn Add Effect 

C. View -> Custom Animation, rồi chọn Add Effect 

D. Slide Show -> Custom Animation, rồi chọn Add Effect 



ĐÁP ÁN: D 
 

CÂU 088: Trong Microsoft PowerPoint 2010, muốn xóa bỏ hiệu ứng trình diễn, người ta 

chọn đối tượng cần xóa bỏ hiệu ứng và thực hiện: 

A. Vào Slide Show -> Custom Animation, rồi chọn Remove 

B. Vào Slide Show -> Custom Animation, rồi chọn Delete 

C. Vào View -> Custom Animation, rồi chọn Remove 

D. Vào View -> Custom Animation, rồi chọn Delete 

ĐÁP ÁN: A 

CÂU 089: Trong Microsoft PowerPoint 2010, để trình diễn trang thuyết trình (slide), người 

ta thực hiện: 

A. Nhấn phím F2 

B. Nhấn phím F3 

C. Nhấn phím F4 

D. Nhấn phím F5 

ĐÁP ÁN: D 

CÂU 090: Trong Microsoft PowerPoint 2010, để thoát trình diễn trang thuyết trình (slide) 

trở về màn hình soạn thảo, người ta thực hiện: 

A. Nhấn phím ESC 

B. Nhấn phím CTRL 

C. Nhấn phím ALT 

D. Nhấn phím SHIFT 

ĐÁP ÁN: A 

CÂU 091: Trong Microsoft PowerPoint 2010, tổ hợp phím nào sau được dùng để in: 
 

A. Ctrl + O 

B. Ctrl + P 

C. Ctrl + N 

D. Ctrl + S 

ĐÁP ÁN: B 

CÂU 092: Trong Microsoft PowerPoint 2010, để kết thúc trình diễn trang thuyết trình 

(slide), người ta thực hiện nhấn phím nào sau đây: 

A. ESC 

B. F10 



C. DELETE 

D. ENTER 

ĐÁP ÁN: A 

CÂU 093: Trong Microsoft PowerPoint 2010, thao tác nào sau đây để in trang thuyết trình 

(slide) hiện tại: 

A. Vào File -> Print -> Print Current Slide 

B. Vào File -> Print -> Print Current Slide - Print 

C. Vào File -> Print -> Print All Slides -> Print 

D. Vào File -> Print -> Print All Slides 

ĐÁP ÁN: B 

CÂU 094: Trong Microsoft PowerPoint 2010, thao tác nào sau đây để in tất cả các trang 

thuyết trình (slide) 

A. Vào File -> Print -> Print All Slides 

B. Vào File -> Print -> Print All Slides 

C. Vào File -> Print All Slides -> Print 

D. Vào File -> Print -> Print All Slides -> Print 

ĐÁP ÁN: D 

CÂU 095: Trong Microsoft PowerPoint 2010, để cài đặt trang in, khổ giấy, người ta thực 

hiện: 

A. Vào Home -> Page setup… 

B. Vào Design -> Page setup… 

C. Vào View -> Page Setup… 

D. Vào File – Page setup… 

ĐÁP ÁN: B 

CÂU 096: Trong Microsoft PowerPoint 2010, để kết thúc việc trình diễn, người ta thực hiện: 
 

A. Phím 10 

B. Phím ESC 

C. Phím Enter 

D. Phím Delete 

ĐÁP ÁN: B 

CÂU 097: Trong Microsoft PowerPoint 2010, muốn trình diễn tài liệu được soạn thảo, 

người ta thực hiện: 



A. Vào File -> Slide Show 

B. Vào Home -> Slide Show 

C. Vào Slide Show -> Slide Show 

D. Vào View -> Slide Show 

ĐÁP ÁN: C 

CÂU 098: Trong Microsoft PowerPoint 2010, để trình diễn một trang thuyết trình (slide), 

người ta thực hiện nhấn phím: 

A. Phím F5 

B. Phím F3 

C. Phím F1 

D. Phím F10 

ĐÁP ÁN: A 

CÂU 099: Trong Microsoft PowerPoint 2010, khi đang trình diễn, muốn kết thúc phần trình 

diễn, người ta thực hiện: 

A. Nhấp phải chuột, rồi chọn Exit 

B. Nhấn phải chuột, rồi chọn Return 

C. Nhấn phải chuột, rồi chọn End Show 

D. Nhấn phải chuột, rồi chọn Screen 

ĐÁP ÁN: C 

CÂU 100: Trong Microsoft PowerPoint 2010, đang trình chiếu một bài trình diễn, muốn 

dừng trình diễn, người ta thực hiện: 

A. Tab 

B. Esc 

C. Home 

D. End 

ĐÁP ÁN: B 

CÂU 101: Trong Microsoft PowerPoint 2010, để thiết lập các thống số trang in, người ta 

thực hiện: 

A. Vào Design -> Page setup… 

B. Vào File –> Print 

C. Vào File –>Print Preview 

D. Vào File –> Properties 



ĐÁP ÁN: A 



Mô đun 6: Sử dụng Internet cơ bản (IU6) 
 

CÂU 001: Tên viết tắt của các nhà cung cấp dịch vụ Internet là: 
 

A. IAP 

B. ISP 

C. IIS 

D. ICP 

ĐÁP ÁN: B 

CÂU 002: Các thành phần của tên miền dược phân cách bằng ký tự gì: 
 

A. Dấu “.” 

B. Dấu “,” 

C. Dấu “#” 

D. Dấu “@” 

ĐÁP ÁN: A 

CÂU 003: Để truy cập Internet, người ta dùng chương trình nào sau đây: 
 

A. Microsoft Word 

B. Microsoft Excel 

C. Internet Explorer 

D. Wordpad 

ĐÁP ÁN: C 

CÂU 004: Dịch vụ Internet được cung cấp ở Việt Nam vào năm nào: 
 

A.  1986 

B.  1990 

C.  1997 

D. 2000 

ĐÁP ÁN: C 

CÂU 005: WWW là viết tắt của dòng nào: 
 

A. Word Wide Web 

B. Word Web Wide 

C. Word Wild Web 

D. World Wide Web 

ĐÁP ÁN: D 



CÂU 006: Trong mạng máy tính, thuật ngữ “Online” có nghĩa là: 
 

A. Đang tải 

B. Không tải được 

C. Trực tuyến 

D. Ngoài tuyến 

ĐÁP ÁN : C 

CÂU 007: www.google.com thì “.com” có nghĩa là: 
 

A. Đây là đuôi tên miền của các trang web giáo dục 

B. Đây là duôi tên miền của các trang web thông thường 

C. Đây là đuôi tên miền của các trang web dành cho tổ chức 

D. Đây là đuôi tên miền của các trang web thương mai, dịch vụ 

ĐÁP ÁN: D 

CÂU 008: Tiền thân của mạng Internet ngày nay là: 
 

A. Intranet 

B. ARPANET 

C. LAN 

D. WAN 

ĐÁP ÁN: B 

CÂU 009: Bộ giao thúc truyền thông dữ liệu dùng trên mạng Internet hiện nay là: 
 

A. TCP/IP 

B. OSI 

C. IPX 

D. Apple Talk 

ĐÁP ÁN: A 

CÂU 010: Việt Nam chính thức gia nhập Internet vào thời điểm nào: 
 

A. 01/12/1997 

B. 01/01/1997 

C. 01/06/1997 

D. 01/06/1998 

ĐÁP ÁN: A 

http://www.google.com/


CÂU 011: Mỗi thiết bị khi tham gia vào một mạng máy tính nào đó cũng đều có thông tin 

nào: 

A. Địa chỉ IP 

B. Địa chỉ nhà 

C. Mã sản phẩm 

D. GPS 

ĐÁP ÁN: A 

CÂU 012: Trong mạng máy tính, thuật ngữ LAN có ý nghĩa gì: 
 

A. Mạng cục bộ 

B. Mạng diện rộng 

C. Mạng toàn cầu 

D. Một ý nghĩa khác 

ĐÁP ÁN: A 

CÂU 013: Nếu kết nối Internet chậm, nguyên nhân chính là gì: 
 

A. Do nhiều người cùng truy cập làm cho tốc độ đường truyền giảm, thường bị nghẹn mạch 

B. Do chưa trả phí Internet 

C. Do Internet tốc độ chậm 

D. Do người dùng chưa biết sử dụng Internet 

ĐÁP ÁN: A 

CÂU 014: Thế nào là một website được bảo vệ: 
 

A. Một website được bảo vệ là một website chỉ cho phép truy nhập có giới hạn, muốn sử dụng 

các dịch vụ hoặc xem thông tin phải đăng nhập bằng tên và mật khẩu. 

B. Một website không được bảo vệ cho phép truy nhập không giới hạn, muốn sử dụng các dịch 

vụ hoặc xem thông tin, phải đăng nhập bằng tên và mật khẩu bất kỳ. 

C. Một website dành cho mọi người có thể truy cập không cần cài đặt mật khẩu 

D. Một website được bảo vệ là một website không cho phép truy nhập có giới hạn 

ĐÁP ÁN: A 

CÂU 015: Thuật ngữ tường lửa (Firewall) là: 
 

A. Tường lửa là một hệ thống bao gồm cả phần cứng và phần mềm có mục đích chống lại sự xâm 

nhập trái phép từ Internet 

B. Tường lửa là một hệ thống bao gồm phần cứng 

C. Tường lửa là một hệ thống phần mềm có mục đích chống lại sự xâm nhập trái phép từ Internet 



D. Tường lửa là hệ thống không bao gồm phần cứng và phần mềm có mục đích chống lại sự xâm 

nhập trái phép từ Internet 

ĐÁP ÁN: A 
 

CÂU 016: Trên mạng Internet, Virút máy tính có thể lay lan như thế nào: 
 

A. Lây lan qua thư điện tử 

B. Lây lan qua đường dây mạng 

C. Lây lan qua nhà cung cấp Internet 

D. Lây lan qua máy in trên mạng 

ĐÁP ÁN: A 

CÂU 017: Phát biểu nào sau đây về phần mềm gián điệp là đúng: 
 

A. Là nhóm các phần mềm độc hại có khả năng phát triển các công việc bạn làm trên máy tính cá 

nhân hay trên mạng Internet và gửi các thông in đó cho những kẻ lạ không được phép truy cập 

thông tin này của bạn. 

B. Là nhóm các phần mềm không có khả năng phát hiện các công việc bạn làm trên máy tính cá 

nhân hay trên mạng Internet 

C. Là nhóm các phần mềm không độc hại gửi các thông tin đó cho những kẻ lạ không được phép 

truy cập thông tin này của bạn 

D. Là nhóm các phần mềm không có khả năng phát hiện trên cá nhân hay trên mạng Internet 

ĐÁP ÁN: A 

CÂU 018: Giao thức HTTP là: 
 

A. Là giao thức truyền tải siêu văn bản 

B. Là ngôn ngữ để soạn thảo nội dung các trang Web 

C. Là tên của trang web 

D. Là địa chỉ của trang web 

ĐÁP ÁN: A 

CÂU 019: Trong trình duyệt web Internet Explorer, nút Home trên cửa số trình duyệt dùng 

để: 

A. Đưa bạn đến với trang khởi động mặc định 

B. Đưa bạn về trang chủ của website mà bạn đang xem 

C. Đưa bạn về trang trắng không có nội dung 

D. Đưa bạn trở về trang web có địa chỉ http://www.google.com.vn 

ĐÁP ÁN: B 

http://www.google.com.vn/


CÂU 020: Để mở một lúc nhiều cửa sổ trình duyệt Internet Explorer, người ta thực hiện 

lệnh: 

A. File -> Open 

B. File -> New 

C. Ctrl + N 

D. Cả câu B và C đều được 

ĐÁP ÁN : D 

CÂU 021: Để xem lại lịch sử duyệt web trên trình duyệt Internet Explorer, người ta sử dụng 

tổ hợp phím nào: 

A. Ctrl + L 

B. Ctrl + H 

C. Ctrl + P 

D. Ctrl + M 

ĐÁP ÁN: B 

CÂU 022: Nút Back trên các trình duyệt Web dùng để: 
 

A. Quay trở lại trang Web trước đó 

B. Quay trở lại cửa sổ trước đó 

C. Quay trở lại màn hình trước đó 

D. Đi đến trang Web tiếp theo 

ĐÁP ÁN: A 

CÂU 023: Nút Forward trên các trình duyệt web dùng để: 
 

A. Đi đến cửa sổ trước đó 

B. Đi đến màn hình trước đó 

C. Quay lại trang web trước đó 

D. Đi đến trang web tiếp theo 

ĐÁP ÁN: A 

CÂU 024: Để quay lại trang web trước đó, ngoài nút “Back”, người ta có thể dùng tổ hợp 

phím trên trình duyệt Internet Explorer: 

A. Ctrl + T 

B. Alt + T 

C. Att + 

D. Alt + F3 



ĐÁP ÁN : C 
 

CÂU 025: Hãy cho biết phát biểu nào dưới đây là sai: 
 

A. Mở nhiều cửa sổ duyệt web cho nhiều địa chỉ web khác nhua 

B. Vừa mở cửa sổ duyệt web, vừa chơi game trong lúc chờ trang web xuất hiện đầy đủ nội dung 

C. Nhấn nút F5 là để bắt đầu lại quá trình tải trang web từ máy phục vụ về máy cá nhân. 

D. Nhấn nút Back để đóng cửa sổ trình duyệt 

ĐÁP ÁN: D 

CÂU 026: Phần History trong các Browser dùng để: 
 

A. Liệt kê các trang web đã dùng trong quá khứ 

B. Liệt kê các địa chỉ email đã dùng 

C. Liệt kê tên các trang web 

D. Liệt kê số người đã sử dụng Internet 

ĐÁP ÁN: A 

CÂU 027: Muốn lưu các địa chỉ yêu thích (Favorites), người ta sử dụng chức năng nào sau 

đây: 

A. Add link 

B. Add Favorite 

C. Add to Favorite 

D. Ogranize Favorite 

ĐÁP ÁN: C 

CÂU 028: Trong Internet Explorer, để hiện/ẩn các nút công cụ chuẩn, người ta thực hiện: 
 

A. View -> Toolbars -> Standard Buttons 

B. View –> Options -> Standard Buttons 

C. View -> Default 

D. View -> All Toolbars 

ĐÁP ÁN : A 

CÂU 029: Khi thấy tên miền trong địa chỉ website cso .edu.vn thì website đó dùng thuộc về 

lĩnh vực nào: 

A. Lĩnh vực chính phủ ở Việt Nam 

B. Lĩnh vực giáo dục ở Việt Nam 

C. Lĩnh vực cung cấp thông tin ở Việt Nam 

D. Thuộc về các tổ chức khác 



ĐÁP ÁN: B 
 

CÂU 030: Địa chỉ website nào sau đây là không hợp lệ: 
 

A. Hpc2.com 

B. Hpc2@gmail.com 

C. Hpc2.edu 

D. www.hpc2.com.vn 

ĐÁP ÁN: B 

CÂU 031: Để xem một trang web, người ta gõ địa chỉ của trang đó vào vị trí nào trong các 

trình duyệt web: 

A. Thanh công cụ chuẩn của trình duyệt 

B. Thanh liên kết của trình duyệt 

C. Thanh địa chỉ của trình duyệt 

D. Thanh trạng thái của trình duyệt 

ĐÁP ÁN: C 

CÂU 032: Nút “Home” trên một trang web có nghĩa là: 
 

A. Đi đến trang trước 

B. Đi đến trang chủ 

C. Đi đến nhà 

D. Không có ý nghĩa gì, chỉ để trang trí 

ĐÁP ÁN: B 

CÂU 033: Để tìm kiếm thông tin “Sinh viên” trên trang web www.uit.edu.vn ta vào google 

gõ từ khóa tìm kiếm nào để google trả về kết quả không có kết quả từ các trang web khác: 

A. Sinh viên IN: www.uit.edu.vn 

B. Sinh viên ON: www.uit.edu.vn 

C. Sinh viên SITE: www.uit.edu.vn 

D. Sinh viên FROM:www.uit.edu.vn 

ĐÁP ÁN: C 

CÂU 034: Thuật ngữ “Download” có nghĩa là: 
 

A. Đang tải 

B. Không tải 

C. Trực tuyến 

D. Tải file hay folder 

mailto:Hpc2@gmail.com
http://www.hpc2.com.vn/
http://www.uit.edu.vn/
http://www.uit.edu.vn/
http://www.uit.edu.vn/
http://www.uit.edu.vn/
http://www.uit.edu.vn/
http://www.uit.edu.vn/


ĐÁP ÁN: A 
 

CÂU 035: Khi muốn lưu lại trang Web đang duyệt lên máy tính trên trình duyệt Internet 

Explorer, người ta thực hiện: 

A. Nhấn chuột phải trên trang Web và chọn Save 

B. Chọn Edit sau đó chọn Select All 

C. Chọn File sau đso chọn Save 

D. Chọn File sau đó chọn Save As (Hoặc Save page as) 

ĐÁP ÁN: A 

CÂU 036: Trong trình duyệt Internet Explorer, để lưu một bức ảnh về máy tính, người ta 

làm như sau: 

A. Nhấn phím chuột phải vào ảnh, chọn Save Picture As 

B. Kích đúp (double click) và ảnh rồi chọn Download 

C. Vào Tools -> Save picture As 

D. Hai cách A và C đều đúng 

ĐÁP ÁN: D 

CÂU 037: Để lưu nội dung trang web trên máy tính, trong trình duyệt Internet Explorer, 

người ta chọn lệnh: 

A. File -> Save 

B. File -> Save As 

C. File -> Save Page As 

D. File -> Import 

ĐÁP ÁN: C 

CÂU 038: Để in một trang web trong trình duyệt Internet Explorer, người ta sử dụng tổ 

hợp bàn phím: 

A. Ctrl + P 

B. Ctrl + C 

C. Ctrl + A 

D. Ctrl + U 

ĐÁP ÁN: A 

CÂU 039: Khi nói về Internet, phát biểu nào sau đây là sai: 
 

A. Dịch vụ thư điện tử (email) chỉ gửi các thông điệp, không thể gửi các tập tin 

B. ISP phải thuê đường truyền và cổng của IAP 



C. Internet Explorer là một trình duyệt WEB 

D. Telnet là một trong các dịch vụ của Internet 

ĐÁP ÁN: A 

CÂU 040: Trong các thuật ngữ sau đây, thuật ngữ nào không chỉ dịch vụ Internet: 
 

A. WWW ( World Wide Web) 

B. Char 

C. E-mail 

D. TCP/IP 

ĐÁP ÁN: D 

CÂU 041: Thư điện tử dùng để làm gì: 
 

A. Trao đổi thông tin trực tuyến 

B. Hội thoại trực tuyến 

C. Gửi thư thông qua môi trường Internet 

D. Tìm kiếm thông tin 

ĐÁP ÁN: A 

CÂU 042: Phát biểu nào sau đây về ưu điểm của dịch vụ thư điện tử là đúng: 
 

A. Chi phí cao, tốn thời gian 

B. Có thể gửi tập tin, không mất nhiều thời gian 

C. Chí phí thấp, thời gian chuyển gấn như tức thời, một người có thể gửi đồng thời cho nhiều 

người khác, có thể gửi kèm tập tin 

D. Bắt buộc phải có máy tính kết nối internet 

ĐÁP ÁN: C 

CÂU 043: Thật ngữ Email là viết tắt của: 
 

A. Ethernet Mail 

B. Electronic Mail 

C. Egg Mail 

D. Eaten Mail 

ĐÁP ÁN: B 

CÂU 044: Điều nào sau đây là lợi thế của thư điện tử so với thư tín gửi qua đường bưu điện: 
 

A. Có thể chuyển được lượng văn bản lớn hơn nhớ chức năng gắn kèm 

B. Thư điện tử luôn có độ an toàn dữ liệu cao hơn 



C. Tốc độ chuyển thư nhanh 

D. Thư điện tử luôn luôn được phân phát 

ĐÁP ÁN: C 

CÂU 045: Dịch vụ thư điện tử cung cấp những chức năng gì: 
 

A. Mở và xem danh sách các thư đã nhận và được lưu trong hộp thư. Mở và đọc nội dung của 

một bức thư cụ thể. Soạn thư và gửi thư cho một hoặc nhiều người. 

B. Trả lời tư. Chuyển tiếp thư cho một người khác 

C. Mở và xem danh sách các thư đã nhận và được lưu trong hộp thư. Mở và đọc nội dung của 

một bức thư cụ thể. Soạn thư và gửi cho một hoặc nhiều người. Trả lời thư. Chuyển tiếp thư 

cho một người khác. 

D. Mở và đọc nội dung của một bức thư cụ thể. Soạn thư và gửi thư cho một hoặc nhiều người. 

Trả lời thư. 

ĐÁP ÁN: C 
 

CÂU 046: Trong khi soạn thảo một thư điện tử (Email) trên phần mềm Outlook 2010, nếu 

muốn gởi kèm File, người ta thực hiện: 

A. Send 

B. Copy 

C. Attachment 

D. Save 

ĐÁP ÁN: C 

CÂU 047: Trang web nào cho phép đọc và gửi thư điện tử (Email): 
 

A. www.edu.net.vn 

B. Mail.google.com 

C. www.mail.com 

D. www.email.com 

ĐÁP ÁN: B 

CÂU 048: Để trả lời thư điện tử trên phần mềm Outlook 2010, người ta sử dụng nút: 
 

A. Reply 

B. Forward 

C. Compose 

D. Attachment 

ĐÁP ÁN: A 

http://www.edu.net.vn/
http://www.mail.com/
http://www.email.com/


CÂU 049: Để chuyển tiếp thư điện tử phần mêm Outlook 2010, dùng nút: 
 

A. Reply 

B. Reply to All 

C. Forward 

D. Attachment 

ĐÁP ÁN: C 

CÂU 050: Khi dòng chủ đề trong một thư điện tử (Email) được bắt đầu bằng chữ RE:, thì 

thông tin thường thư điện tử đó là: 

A. Email rác, email quảng cáo 

B. Email mới 

C. Email trả lời cho một Email đã gửi trước đó 

D. Email của nhà cung cấp dịch vụ E-mail 

ĐÁP ÁN: A 

CÂU 051: Khi nhận được tư điện tử (Email) có chủ đề “Mail undeliverable” có nghãi là : 
 

A. Email đã được gửi đi, nhưng không tới được người nhận 

B. Email đã được gửi đi, nhưng người nhận không đọc 

C. Đó là Email của nhà cung cấp dịch vụ 

D. Đó là Email của người nhận thông báo việc không mở được Email 

ĐÁP ÁN: A 

CÂU 052: Trong Gmail, khi sử dụng một thư cụ thể để tạo bộ lọc, người ta thực hiện: 
 

A. Mở Gmail -> Nhập vào Lọc thư dựa theo những thư này -> Nhập tiêu chí lọc của bạn 

B. Mở Gmail -> Chọn hộp kiểm bên cạnh email bạn muốn -> Nhấp vào Thêm -> Nhấp vào Lọc 

thư dựa theo những thue này -> Nhập tiêu chí lọc của bạn 

C. Mở Gmail -> Chọn hộp kiểm bên cạnh email bạn muốn -> nhấp vào thêm 

D. Mở Gmail -> Chọn hộp kiểm bên cạnh email bạn muốn -> Nhấp vào Thêm -> Nhập tiêu chí 

lọc của bạn 

ĐÁP ÁN: A 
 

CÂU 053: Để có thể Chat bằng âm thanh (Voice), máy tính người tham gia cần có gì: 
 

A. Một điện thoại 

B. Một Headphone có Micro 

C. Một Webcam 

D. Một bộ tăng âm 



ĐÁP ÁN: B 
 

CÂU 054: Hai người trao đổi thông tin với nhau qua ứng dụng hội thoại trong cùng một 

mạng LAN, phát biểu nào sau đây là đúng: 

A. Dữ liệu truyền từ máy đang hội thoại lên máy chủ có dịch vụ hội thoại của cơ bản và quay về 

máy bên kia. 

B. Dữ liệu đi trực tiếp giữa hai máy 

C. Dữ liệu truyền không được 

D. Dữ liệu truyền về máy chủ internet Việt Nam và quay về máy đang chat 

ĐÁP ÁN: A 

CÂU 055: Một diễn đàn trên Internet dùng để: 
 

A. Các thành viên giao lưu trực tuyến với nhau 

B. Các thành viên thảo luận trực tuyến với nhau 

C. Các thành viên có thể trao đổi, học hỏi về nhiều lĩnh vực có cùng sự quan tâm 

D. Tìm kiếm thông tin 

ĐÁP ÁN: A 

CÂU 056: Một thành viên trên facebook có thể kết bạn với tối đa bao nhiêu người: 
 

A.  1000 

B.  5000 

C. 10000 

D. 15000 

ĐÁP ÁN: B 

CÂU 057: Ứng dụng mạng xã hội khác với ứng dụng diễn đàn trực tuyến ở điểm nào: 
 

A. Người dùng sử dụng Internet 

B. Người dùng có thể đăng tin 

C. Quản lý người dùng theo account 

D. Mỗi người dùng có một trang riêng 

ĐÁP ÁN: D 

CÂU 058: Những điểm nào sau đây không đúng với mạng xã hội: 
 

A. Người dùng là tài nguyên của mạng xã hội 

B. Mạng xã hội cho phép các mối liên kết giữa các người dùng 

C. Người dùng có thể chat với nhau trong mạng xã hội 

D. Người dùng có thể sử dụng mạng xã hội bằng xe gắn máy 



ĐÁP ÁN: D 
 

CÂU 059: Những điều nào sau đây không đúng với một trang tin cá nhân (blog): 
 

A. Người chủ trang tin có thể đăng những tin của mình 

B. Người chủ trang tin phải chịu trách nhiệm về những tin đã đăng 

C. Người chủ trang tin có thể xóa những comment trong blog của mình 

D. Người chủ trang tin không phải chịu trách nhiệm về những tin đã đăng 

ĐÁP ÁN: D 

CÂU 060: Thương mại điện tử là gì: 
 

A. Thực hiện các hoạt động thương mại qua mạng Internet 

B. Thanh toán qua mạng Internet 

C. Buôn bán qua mạng Internet 

D. Kinh doanh qua mạng Internet 

ĐÁP ÁN: A 

CÂU 061: Loại hình Thươn mại điện tử mà đối tác kinh doanh là giữa doanh nghiệp và 

người tiêu dùng là: 

A. B2B 

B. B2C 

C. C2C 

D. P2P 

ĐÁP ÁN: B 

CÂU 062: Trong các phát biểu sau, phát biểu nào là sai: 
 

A. Thương mại điện tử giúp doanh nghiệp giảm chi phí và tăng hiệu quả trong quảng cáo 

B. Thương mại điện tử giúp doanh nghiệp vươn ra thị trường thế giới 

C. Thương mại điện tử hoàn toàn độc lập với các hoạt động thương mại truyền thống 

D. Thương mại điệnt tử là một khái niệm còn khá mới mẻ ở Việt Nam 

ĐÁP ÁN: C 

CÂU 063: www.amazon.com là một website về mô hình: 
 

A. Bán hàng qua mạng, siêu thị điện tử, e-shop 

B. Đấu giá qua mạng 

C. Tin tức trực tuyến 

D. Website giới thiệu doanh nghiệp 

http://www.amazon.com/


ĐÁP ÁN : A 
 

CÂU 064: khi có gian lận trong thanh toán qua thẻ tín dụng xảy ra, đối tượng nào là người 

phải chịu mọi phí tổn: 

A. Người bán hàng 

B. Người mua hàng 

C. Nhà cung cấp dịch vụ xử lý thanh toán qua thẻ tín dụng 

D. Ngân hàng 

ĐÁP ÁN: A 

CÂU 065: Để có thể thành công trong Thương mại điện tử, doanh nghiệp phải tạo được: 
 

A. Nét đặc trưng riêng 

B. Một website thật đẹp 

C. Bán hàng thật rẻ 

D. Cung cấp thông tin thật nhiều 

ĐÁP ÁN: A 

CÂU 067: Hiện nay, phương tiện thanh toán điện tử nào được dùng phổ biến nhất: 
 

A. Thẻ tín dụng 

B. Thẻ ghi nợ 

C. Thẻ thông minh 

D. Tiền điệnt tử 

ĐÁP ÁN: A 

CÂU 068: Để xúc tiến xuất khẩu thành công trong thời đại hiện nay, yếu tố nào chưa thật 

cần thiết với doanh nghiệp: 

A. Trang web riêng của công ty 

B. Có kế hoạch marketing trực tiếp thông qua thư điện tử 

C. Tham gia các sàn giao dịch thương mại điện tử 

D. Có đội ngũ cán bộ chuyên trách về công nghệ thông tin 

ĐÁP ÁN: D 

CÂU 069: Tại Việt Nam, yếu tố nào tác động trực tiếp nhất để sự phát triển thương mại 

điện tử: 

A. Nhận thức của người dân 

B. Cơ sở pháp lý 

C. Chính sách phát triển thương mại điện tử 



D. Các chương trình đào tạo về thương mại điện tử 

ĐÁP ÁN: B 

CÂU 070: Vấn đề gì nên chú ý nhất khi sử dụng Chữ kí số hóa: 
 

A. Xác định chính xác người kí 

B. Lưu giữ chữ kí bí mật 

C. Nắm được mọi khóa công khai 

D. Biết sự khác nhau về luật pháp các nước về chữ kí điện tử 

ĐÁP ÁN: D 

CÂU 071: Hãy chỉ ra yếu tố nào sau đây không phải đặc điểm của chữ kí điện tử: 
 

A. Bằng chứng pháp lý: xác minh người lập chứng cứ 

B. Ràng buộc trách nhiệm: người kí có trách nhiệm với nội dung trong văn bản 

C. Đồng ý: thể hiện sự tán thành và cam kết thực hiện các nghĩa vụ trong chứng từ 

D. Duy nhất: Chỉ duy nhất người kí có khả năng kí điện tử vào văn bản 

ĐÁP ÁN: D 

CÂU 072: Hãy cho biết địa chỉ IP nào sau đây là hợp lệ: 
 

A. 192.168.1.2.3 

B. 192.168.1.2 

C. 255.255.255 

D. 10.20.30 

ĐÁP ÁN: B 

CÂU 073: Lệnh nào sau đây cho biết địa chỉ IP của máy tính: 
 

A. IP 

B. FTP 

C. IPCONFIG 

D. TCP_IP 

ĐÁP ÁN: C 

CÂU 074: Dịch vụ DNS được dùng để: 
 

A. Định tuyến 

B. Duyệt WEB 

C. Cấp phát IP tỉnh 

D. Phân giải tên miền 



ĐÁP ÁN: D 
 

CÂU 075: Một trang web được hoạt động dựa trên giao thức nào: 
 

A. FPT 

B. HTTP 

C. DHCP 

D. DNS 

ĐÁP ÁN: B 

CÂU 076: Yếu tố nào sau đây là quan trọng nhất đối với việc hoạt động của một website: 
 

A. Mua tên miền và dịch vụ hosting 

B. Tổ chức các nội dung website 

C. Bảo trì và cập nhật thông tin 

D. Bảo trì và cập nhật thông tin 

ĐÁP ÁN: D 

CÂU 077: Yếu tố nào sau đây không thuộc quy trình tạo lập chữ ký điện tử: 
 

A. Thông điệp gốc 

B. Bản tóm tắc lược của thông điệp 

C. Khóa công cộng 

D. Chữ ký điện tử 

ĐÁP ÁN: C 

CÂU 078: Phát biểu nào sau đây là đúng về lý do tại sao Email được sử dụng phổ biến trong 

quảng cáo điện tử: 

A. Phản hồi nhanh từ phía khách hàng tiềm năng 

B. Khách hàng có số lượng Message giảm dần 

C. Không có phản ứng dữ dội từ khách hàng 

D. Chi phí cao khiến ngày càng ít người sử dụng phương thức này 

ĐÁP ÁN: A 

CÂU 079: Điều gì sau đây không bị coi là vi phạm đạo đức kinh doanh đối với người sử 

dụng web: 

A. Bản danh sách thông tin khách hàng mà không được sự đồng ý của họ 

B. Sử dụng Cookies 

C. Bán hàng trên mạng 

D. Spamming 



ĐÁP ÁN: C 
 

CÂU 080: Chỉ ra yếu tố không yêu cầu của người sử dụng Internet: 
 

A. Máy chủ lưu trữ Web 

B. Truy cập Internet 

C. Công cụ xuất bán trên WWW 

D. Các phần mềm duyệt Web 

ĐÁP ÁN: B 

CÂU 081: Việc kết nối các máy tính thành mạng máy tính là cần thiết để: 
 

A. Giải trí 

B. Dùng chung máy in, phần mềm 

C. Sao chép thông tin 

D. Chia sẽ tài nguyên 

ĐÁP ÁN: D 

CÂU 082: Phát biểu nào sau đây về mô hình Client – Server là đúng: 
 

A. Các máy tính có vai trò như nhau trong mạng 

B. Máy chủ đóng vai trò phục vụ 

C. Mạng đường thằng (hình tuyến) 

D. Mạng hình sao 

ĐÁP ÁN: B 

CÂU 083: Phần mềm nào sau đây không phải là trình duyệt web: 
 

A. Unikey 

B. Google Chrome 

C. Internet Explorer 

D. Firefox 

ĐÁP ÁN: A 

CÂU 084: Phần mềm nào sau đây cho phép truy cập trang web: 
 

A. Microsoft Word 

B. Windows Media Player 

C. Netscape Navigator 

D. Unikey 

ĐÁP ÁN: C 



CÂU 085: Mạng kết nối nhiều máy tính trong phạm vi một văn phòng gọi là mạng là: 
 

A. LAN 

B. WAN 

C. MAN 

D. Internet 

ĐÁP ÁN : A 

CÂU 086: hãy cho biết đơn vị của băng thông là: 
 

A. Hertz 

B. Volt 

C. Bit/second 

D. Ohm 

ĐÁP ÁN: C 

CÂU 087: Cơ chế xác thực thông dụng trong hệ thống thông tin trên mạng là: 
 

A. Truy xuất tập tin trên đĩa cứng 

B. Phân quyền người sử dụng 

C. Sử dụng Username, Password 

D. Không cần cơ chế 

ĐÁP ÁN: C 

CÂU 088: Hãy cho biết phát biểu nào sau đây là đúng về Firewall: 
 

A. Ngăn chặn các tấn công từ bên ngoài hệ thống 

B. Phân biệt các loại dữ liệu 

C. Mở các cổng 

D. Không làm gì cả 

ĐÁP ÁN: A 

CÂU 089: Hãy cho biết dịch vụ nào sau đây là dịch vụ điện thoại sử dụng công nghệ VoIP: 
 

A. Firewall 

B. 171 (VNPT) 

C. Bridge 

D. Gateway 

ĐÁP ÁN: B 

CÂU 090: Dịch vụ nào sau đây là dịch vụ truyền thông điện tử: 



A. Dịch vụ khách hàng 

B. Giao dịch 

C. Hội thảo trực tuyến 

D. Ngăn chặn tấn công 

ĐÁP ÁN: C 

CÂU 091: Trong địa chỉ email citd@uit.edu.vn, phần nào là thể hiện tên miền: 
 

A. Citd 

B. @ 

C. Uit.edu.vn 

D. Vn 

ĐÁP ÁN: C 

mailto:citd@uit.edu.vn

